Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: navegar com fs 430n

navegar com fs 430n 30 Dez 2010 15:36 #39368

instalei o igo.8 e não consigo mais navegar ,
  • albore
  • Iniciante
  • albore's Avatar
  • OFFLINE
  • Postagens: 13
  • Registro em: 26/11/2010
    Ult. Visita: 04/09/2011
O administrador desabilitou o acesso público de escrita.

Re:navegar com fs 430n 30 Dez 2010 15:41 #39371

albore,

Pode dar mais detalhes? O que acontece? Quais são os sintomas?

Abraços,
bruno.
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 03/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re:navegar com fs 430n 30 Dez 2010 16:15 #39377

abre a tela de navegação igo8 e fecha volta pra tela navegação ,player tools,fm,system etc
  • albore
  • Iniciante
  • albore's Avatar
  • OFFLINE
  • Postagens: 13
  • Registro em: 26/11/2010
    Ult. Visita: 04/09/2011
O administrador desabilitou o acesso público de escrita.

Re:navegar com fs 430n 30 Dez 2010 16:21 #39378

Pode colar aqui o conteúdo do arquivo sys.txt?
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 03/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re:navegar com fs 430n 30 Dez 2010 16:38 #39380

Só abre o menu de navegação pelo resident flash ,pelo sdmmc aparece ligeiramente a tela de inicialização do Igo e volta pra tela com os icones de navigation ,system,fm etc.Por favor me ajude pois quero viajar amanhã usando o gps
abraços
  • albore
  • Iniciante
  • albore's Avatar
  • OFFLINE
  • Postagens: 13
  • Registro em: 26/11/2010
    Ult. Visita: 04/09/2011
O administrador desabilitou o acesso público de escrita.

Re:navegar com fs 430n 30 Dez 2010 16:43 #39382

o arquivo solicitado esta dentro da pasta pingo
  • albore
  • Iniciante
  • albore's Avatar
  • OFFLINE
  • Postagens: 13
  • Registro em: 26/11/2010
    Ult. Visita: 04/09/2011
O administrador desabilitou o acesso público de escrita.

Re:navegar com fs 430n 30 Dez 2010 16:44 #39383

[interface]
maxzoom2d=6000000
show_exit=1
skin="ui_igo8"

[sound]
ding=0

[route]
correctness=90

[interface]
skin="ui_igo8"
maxzoom2d=6000000
defaulttilt3d=9000
show_zoombar=1
show_exit=1

[debug]
sound_q_length=200
queue_length=200
disable_outlookpoi=1
show_oneway=1
show_speed_limit=1
skip_eula=1

2dheadup=1 enable_roadshadow=1 [3d_config] disable_roadsign_navigation_mode=0 roadsign_lines_per_screen=20 rotated_roadsigns=1 [gps] port=1 baud=38400 source="nmea"[map]
2dheadup=1
enable_roadshadow=1

[3d_config]
disable_roadsign_navigation_mode=0
roadsign_lines_per_screen=20
rotated_roadsigns=1

[gps]
port=1
baud=38400
source="nmea"
  • albore
  • Iniciante
  • albore's Avatar
  • OFFLINE
  • Postagens: 13
  • Registro em: 26/11/2010
    Ult. Visita: 04/09/2011
O administrador desabilitou o acesso público de escrita.

Re:navegar com fs 430n 30 Dez 2010 17:10 #39387

albore,

Qual o nome da pasta onde está instalado o Igo? É Pingo??? :blink:
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:navegar com fs 430n 30 Dez 2010 19:23 #39411

é, esta instalado na pasta pingo
  • albore
  • Iniciante
  • albore's Avatar
  • OFFLINE
  • Postagens: 13
  • Registro em: 26/11/2010
    Ult. Visita: 04/09/2011
O administrador desabilitou o acesso público de escrita.

Re:navegar com fs 430n 30 Dez 2010 19:31 #39413

Como vc indica o caminho de navegação? Através do Shell.ini ou através de uma tela específica no Menu inicial do seu aparelho?

Se for com o Shell.ini, pode colocar aqui o conteúdo?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:navegar com fs 430n 30 Dez 2010 20:09 #39425

Indico por uma tela específica do aparelho
  • albore
  • Iniciante
  • albore's Avatar
  • OFFLINE
  • Postagens: 13
  • Registro em: 26/11/2010
    Ult. Visita: 04/09/2011
O administrador desabilitou o acesso público de escrita.

Re:navegar com fs 430n 30 Dez 2010 20:17 #39428

Reinstalei o igo novamente e a mensagem que aparece agora é initialization error :no language files were found
  • albore
  • Iniciante
  • albore's Avatar
  • OFFLINE
  • Postagens: 13
  • Registro em: 26/11/2010
    Ult. Visita: 04/09/2011
O administrador desabilitou o acesso público de escrita.

Re:navegar com fs 430n 30 Dez 2010 20:24 #39430

vc pegou de onde esse Igo que está querendo instalar?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:navegar com fs 430n 09 Jan 2011 03:48 #41042

Desculpe a demora em responder ,pois fiquei sem saber como acessar novamente esse post,mas ja resolvi ,o cartão estava com defeito.
  • albore
  • Iniciante
  • albore's Avatar
  • OFFLINE
  • Postagens: 13
  • Registro em: 26/11/2010
    Ult. Visita: 04/09/2011
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.273 seconds