Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Preciso de ajuda MIO 300

Preciso de ajuda MIO 300 28 Dez 2010 08:46 #38830

:ohmy: Prezado amigos tenho um Mio300 e segunido os passos do forum instalei o IGO8.3 so que ocorreu um problema. a tela esta toda desconfigurada, não estão no tamanho da tela (acho que minha resolução é 320x240 com tela de 3,5") como posso solucionar este problema...

Agradeço.

PS: Sou leigo em programação mas se houver passo-a-passo me viro muito bem
  • qwanbr
  • Iniciante
  • qwanbr's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 27/12/2010
    Ult. Visita: 28/12/2010
O administrador desabilitou o acesso público de escrita.

Re:Preciso de ajuda MIO 300 28 Dez 2010 08:54 #38832

No topo da página do forum tem um FAQ.

Clique nele e depois na outra tela entre no item como configurar resolução
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Preciso de ajuda MIO 300 28 Dez 2010 08:56 #38833

:laugh: ok vou tentar
  • qwanbr
  • Iniciante
  • qwanbr's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 27/12/2010
    Ult. Visita: 28/12/2010
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.305 seconds