Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Radares não aparecem

Radares não aparecem 06 Jun 2010 19:40 #3835

PessoalBoa Noite atualizei o meu Gps com mapa igo e depois atualizei o radar para ver se aparecia comando de voz agora esta aparecendo mais radares e sumiu a vosde manobras voz por favor o que eu faço por favor alguem pode me ajudar?
  • evandro chamizo
  • Iniciante
  • evandro  chamizo's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 05/06/2010
    Ult. Visita: 08/12/2011
Última Edição: 06 Jun 2010 20:11 por GPSPoint. Razão: Título não permitido
O administrador desabilitou o acesso público de escrita.

Re: Radares não aparecem 06 Jun 2010 19:52 #3836

Caro evandro... Boa noite!
Tentou deletar tudo que tiver na pasta Speedcam deixando apenas o novo arquivo baixado e descompactado speedcam.txt!?
Se não tentou, tente isso.
Sobre ter sumido a voz de manobra, nada tem a ver com a atualização de radares.
Isso pode ter ocorrido por outro motivo.
Recomendo que selecione novamente a Gabriela 1.5 TTS e verifique os volumes.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
Última Edição: 06 Jun 2010 20:11 por GPSPoint.
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.547 seconds