Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: igo 8.3 já instalei e não consegue localizar satélite

igo 8.3 já instalei e não consegue localizar satélite 21 Dez 2010 19:24 #37625

Baixei o IGO8.3, instalei....ele abriu, localizou endereço mas não localiza de forma alguma satélite.....acusa sempre sem satélite.... meu aparelho é um foston 430
Agradeço desdeja a quem poder me ajudar
Abraço a todos
  • damohal
  • Iniciante
  • damohal's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 20/12/2010
    Ult. Visita: 04/01/2011
O administrador desabilitou o acesso público de escrita.

Re:igo 8.3 já instalei e não consegue localizar satélite 21 Dez 2010 19:29 #37627

Procure no topo desta página um local escrito FAQ e dentro dele tem como achar satélite
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: igo 8.3 já instalei e não consegue localizar satélite 21 Dez 2010 19:36 #37630

Bem vindo ao fórum Damohai !!!

Entre em Menu/Opções > seta para a direita/GPS e verifique se a opção GPS está habilitada se tiver desabilite e vá para céu aberto e clique em Auto Detectar. se não funcionar, conecte o GPS ao PC e verifique o arquivo sys.txt o set de instruções [GPS] se em port e baud tiver algum valor numérico apague ou coloque em auto, e repita a primeira dica.

Coiotte
  • Coiotte
  • Usuário Platinum
  • Coiotte's Avatar
  • OFFLINE
  • Postagens: 582
  • Agradecimentos: 39
  • Registro em: 19/09/2010
    Ult. Visita: 30/03/2011
O administrador desabilitou o acesso público de escrita.

Re: igo 8.3 já instalei e não consegue localizar satélite 21 Dez 2010 20:30 #37660

achei só o port e esta assim "COM, 2".....o baud não encontrei
o que devo fazer?

desdeja agradeço a atenção
  • damohal
  • Iniciante
  • damohal's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 20/12/2010
    Ult. Visita: 04/01/2011
O administrador desabilitou o acesso público de escrita.

Re: igo 8.3 já instalei e não consegue localizar satélite 21 Dez 2010 21:32 #37707

Damohal

ponha essas linhas no arquivo sys.txt

[gps]
baud="auto"
port="auto"

Aqui no meu com esse comando nao tive mais nenhum problema com satelite
Desculpa coiotte por me atravessar na sua resposta....

Flw abrção
xandi
  • xandi
  • Colaborador
  • xandi's Avatar
  • OFFLINE
  • Postagens: 114
  • Agradecimentos: 4
  • Registro em: 06/11/2010
    Ult. Visita: 25/01/2013
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: prochera

Re: igo 8.3 já instalei e não consegue localizar satélite 21 Dez 2010 22:33 #37711

Xandi...muito obrigado mesmo....funcionou perfeitamente no teste que fiz agora


Um forte abraço e também a todos que me ajudaram
  • damohal
  • Iniciante
  • damohal's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 20/12/2010
    Ult. Visita: 04/01/2011
O administrador desabilitou o acesso público de escrita.

Re: igo 8.3 já instalei e não consegue localizar satélite 21 Dez 2010 23:36 #37715

É isso ai irmao estamos ai pra ajudar...qualquer coisa prenda o grito.....
Abração
  • xandi
  • Colaborador
  • xandi's Avatar
  • OFFLINE
  • Postagens: 114
  • Agradecimentos: 4
  • Registro em: 06/11/2010
    Ult. Visita: 25/01/2013
O administrador desabilitou o acesso público de escrita.

Re:igo 8.3 já instalei e não consegue localizar satélite 23 Dez 2010 08:48 #37965

Amigo poderia me enviar o link onde vc baixou a versão iGO8.3?

Vlw

Este endereço de e-mail está protegido contra spambots. Você deve habilitar o JavaScript para visualizá-lo.
  • ksmarra
  • Iniciante
  • ksmarra's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 23/12/2010
    Ult. Visita: 05/04/2011
O administrador desabilitou o acesso público de escrita.

Re:igo 8.3 já instalei e não consegue localizar satélite 23 Dez 2010 08:51 #37969

ksmarra

Voce encontra na Central de Download.
gpspoint.com.br/forum/52-download-igo83
  • DjArnaldo
  • Moderador
  • DjArnaldo's Avatar
  • OFFLINE
  • Postagens: 1368
  • Agradecimentos: 651
  • Registro em: 22/10/2010
    Ult. Visita: 01/03/2015
O administrador desabilitou o acesso público de escrita.

Re:igo 8.3 já instalei e não consegue localizar satélite 20 Jan 2011 19:07 #44336

Boa noite, alguém teria como me ajudar com meu GPS, Midi5099, pois coloquei nele o Igo Amigo 8.4 mas não localiza o satélite, ja resetei, já reinstalei os arquivos, fui em campo aberto com ele, mas não localizou mesmo assim. Outra se alguém tiver os mapas atualizados e puder me enviar o link agradeço, pois tenho a versão 9.1 de inicio de 2009.. Me ajudem por favor, meu GPS não localiza satélite com o Igo Amigo e meus mapas desatualizados... Obrigado pessoal.. :)
  • zalewski
  • Iniciante
  • zalewski's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 25/08/2010
    Ult. Visita: 09/10/2013
O administrador desabilitou o acesso público de escrita.

Re:igo 8.3 já instalei e não consegue localizar satélite 21 Jan 2011 06:45 #44384

zalewski
Muitas vezes pode demorar um bom tempo até achar o satélite,já vi comentários de que até mais de meia hora para conectar pela primeira vez,depois aceita bem mais rápido,,,quanto a sua pergunta sobre atualizar Mapas vc pode entrar no link abaixo e escolher o que vc quer mais atual.
gpspoint.com.br/foru...-construcoes-3d-pois

Abraço
Dj
  • DjArnaldo
  • Moderador
  • DjArnaldo's Avatar
  • OFFLINE
  • Postagens: 1368
  • Agradecimentos: 651
  • Registro em: 22/10/2010
    Ult. Visita: 01/03/2015
O administrador desabilitou o acesso público de escrita.

Re:igo 8.3 já instalei e não consegue localizar satélite 06 Fev 2011 13:13 #49106

Olá.. tenho um gps sti gp 4010.. só que quando deletei alguns arquivos do cartão dele... o mapa foi embora junto... baixei o igo 8.3 instalei conforme video aula só que na hora que vou entrar no mapa não aparece nada... o que eu faço ???? desde já obrigado..
  • justiceir1
  • Iniciante
  • justiceir1's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 06/02/2011
    Ult. Visita: 06/02/2011
O administrador desabilitou o acesso público de escrita.

Re:igo 8.3 já instalei e não consegue localizar satélite 06 Fev 2011 13:41 #49113

dpois de baixar o navegador tem que reiniciar o GPS!
  • gutho
  • Usuário Platinum
  • gutho's Avatar
  • OFFLINE
  • Postagens: 205
  • Agradecimentos: 9
  • Registro em: 31/12/2010
    Ult. Visita: 19/01/2014
O administrador desabilitou o acesso público de escrita.

Re:igo 8.3 já instalei e não consegue localizar satélite 06 Fev 2011 17:02 #49153

justiceir1
Mas ele chega a iniciar? Voce verificou se tem a pasta map e dentro dela algum mapa,,explica melhor ai pra gente te ajudar.

Dj
  • DjArnaldo
  • Moderador
  • DjArnaldo's Avatar
  • OFFLINE
  • Postagens: 1368
  • Agradecimentos: 651
  • Registro em: 22/10/2010
    Ult. Visita: 01/03/2015
O administrador desabilitou o acesso público de escrita.

Re:igo 8.3 já instalei e não consegue localizar satélite 21 Mar 2012 08:23 #135403

Olá amigos, sou novo aqui e nem sei se estou escrevendo isso no lugar certo, estou enfrentando um problema parecido, tenho um Mio Moov M400 e depois de excluir a versão anterior do igo8 e colocar a versão nova igo 8.3, baixada aqui, meu gps não acessa mais o satelite, alguem poderia me ajudar?? Ainda sou leigo no assunto GPS.
  • Doneda
  • Iniciante
  • Doneda's Avatar
  • OFFLINE
  • Postagens: 2
  • Agradecimentos: 1
  • Registro em: 20/03/2012
    Ult. Visita: 24/03/2012
O administrador desabilitou o acesso público de escrita.

Re:igo 8.3 já instalei e não consegue localizar satélite 21 Mar 2012 10:47 #135429

Doneda
Bem vindo ao Fórum.
Por ser novato ainda no Fórum a recomendação é ler e fazer pesquisas ao máximo, lembre-se que quase 90% dos problemas podem ser encontrados no Fórum, caso não encontre aí sim o pedido de ajuda deve ser feito, como no seu caso a resposta a sua pergunta já veio neste mesmo Tópico logo acima descrito pelo plot_aqa ok? :oks
Boa Sorte e caso ainda não resolva, abra um Tópico novo e detalhe o seu problema.plot_aqa escreveu:
Procure no topo desta página um local escrito FAQ e dentro dele tem como achar satélite

Att
Dj
  • DjArnaldo
  • Moderador
  • DjArnaldo's Avatar
  • OFFLINE
  • Postagens: 1368
  • Agradecimentos: 651
  • Registro em: 22/10/2010
    Ult. Visita: 01/03/2015
O administrador desabilitou o acesso público de escrita.

Re:igo 8.3 já instalei e não consegue localizar satélite 21 Mar 2012 15:03 #135492

Olá, obrigado pela atenção e pela resposta, realmente me faltava um pouco mais de pesquisa, encontrei a solução num dos tópicos do Fórum, o F.A.Q. e agora estou mais feliz ainda com meu gps!!! Parabéns aos moderadores pelo ótimo Fórum e parabéns a todos que ajudam a tirar dúvidas que para quem está começando são de deixar os cabelos brancos!!hehe..
  • Doneda
  • Iniciante
  • Doneda's Avatar
  • OFFLINE
  • Postagens: 2
  • Agradecimentos: 1
  • Registro em: 20/03/2012
    Ult. Visita: 24/03/2012
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: Caio Junior

igo 8.3 já instalei e não consegue localizar satélite 14 Jan 2014 08:50 #212465

Abra a sua sys.txt e localize a parte [gps] e copie ficando igual abaixo
[gps]
baud="auto"
port="auto"
protocol=nmea
  • critnb
  • Iniciante
  • critnb's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 11/09/2013
    Ult. Visita: 22/08/2014
O administrador desabilitou o acesso público de escrita.

Re: igo 8.3 já instalei e não consegue localizar satélite 18 Set 2014 21:23 #229867

Valeu show de bola.
  • prochera
  • Iniciante
  • prochera's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 26/10/2013
    Ult. Visita: 28/05/2016
O administrador desabilitou o acesso público de escrita.

igo 8.3 já instalei e não consegue localizar satélite 18 Set 2014 23:51 #229870

Abra a pasta Igo 8.3 e observe que há um arquivo SYS ou System editado em bloco de notas. Abra este, e va no final do teto e edite:

[GPS]
port=""
baud=""

Exatamente coo editado aqui. Sem espaços.

Vá na pasta SAVE e verá outro aquivo SYSTEM. Neste voce verá ja editado

[GPS]
port="1"
baud="56000"

Ou qualquer outro valor. Apague os valores, e deixe apenas as aspas conforme no anterior. Salve e retome o navegador.

Em instantes, ele receptara o sinal do satélite.

OBS. Para uma melhor recepção. o aparelho deve estar em local aberto, com vistas CÉU.
  • tinomarcal
  • Iniciante
  • tinomarcal's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 15/12/2010
    Ult. Visita: 29/06/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 1.767 seconds