Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: NAPOLI 7788BT-c/ GPS IGO8.3.4

NAPOLI 7788BT-c/ GPS IGO8.3.4 15 Dez 2010 08:49 #35979

olá sou novo no forum e gostaria de saber se alguem poderia me ajudar.....Baixei no site, instalei tudo perfeito. Consigo fazer a gabriela falar meu nome, atualizei radaresno speed cam mas meu igo nao tem a opçao de de trocar a seta por carro nem a opção de configuar o a voz de aviso de radar....dai eu vou ate a pasta skin que esta selecionado a opção default eu seleciono o skin gurjon e ele diz que precisa reiniciar o sistema, eu clico e sim e reinicia, ate ai ok, ai começa o problema ele fica um tempão tentando inicializar e aparece a seguinte msg: gps loading e então depois de um certo tempo, alguns dois mins, ele aparece uma caixa de msg dizendo que falhou a inicialização e que se eu clicar yes vou perder a alterações feitas tipo fundo, idioma, etc. se clico em no ele fica tentando inicializar e acontece tudo novamente....mas se clico em yes ele aciona o igo como veio de fabrica, fundo azul e idioma, etc, resumindo funciona normal, so nao tenho a opção de radar ||(na qual foi a razao por eu ter comprado o dvd com gps e nao tenho os carros no lugar da seta)......ja desinstalei o gurjon 6.16 intalei o 6.18 desinstalei novamente instalei o 6,17 e nada não sei o que acontece estou até ficando careca...obrigado
  • rick_bm
  • Iniciante
  • rick_bm's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 07/12/2010
    Ult. Visita: 23/12/2010
Última Edição: 15 Dez 2010 16:29 por rick_bm. Razão: meu irmao nao escreveu corretamente
O administrador desabilitou o acesso público de escrita.

Re:NAPOLI 7788BT-c/ GPS IGO8.3.4 16 Dez 2010 04:21 #36157

Amigo isto é simples, dentro da pasta do skin que vc quer usar tem todas as resoluções que ele suporta no seu caso o que acontece é que esta skin que vc quer colocar não tem suporte pra resolução do seu aparelho, isso fica fácil de vc verificar dentro da pasta skin tem um subpasta denominada de ui_igo8, é nesta pasta que estão todas as resoluções que esta skin pode suportar, se não tiver 800_480, não se plica ao seu aparelho, pode ser que navegando por ae vc encontrará as mesma skin com a resolução que quer.
  • xikinsantos
  • Usuário Platinum
  • "É bem melhor serem dois do que um"
  • xikinsantos's Avatar
  • OFFLINE
  • Postagens: 878
  • Agradecimentos: 37
  • Registro em: 27/04/2010
    Ult. Visita: 24/02/2011
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:NAPOLI 7788BT-c/ GPS IGO8.3.4 16 Dez 2010 10:20 #36235

Blz Amigo, obrigado pela resposta mas ele tem sim a pasta 800_480.....alguma outra sugestao...
  • rick_bm
  • Iniciante
  • rick_bm's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 07/12/2010
    Ult. Visita: 23/12/2010
O administrador desabilitou o acesso público de escrita.

Re:NAPOLI 7788BT-c/ GPS IGO8.3.4 17 Dez 2010 19:32 #36646

Ola, o meu é um napoli 9797 coloquei a tela 480x272 eu renomeeio por 480x234.
Não sei se ajuda mas foi o que me indicara e se achar o carro não equeça a opção sempre ligado.
  • Evaldo José de Faria
  • Doador
  • Evaldo José de Faria's Avatar
  • OFFLINE
  • Postagens: 33
  • Agradecimentos: 1
  • Registro em: 13/05/2010
    Ult. Visita: 18/01/2016
O administrador desabilitou o acesso público de escrita.

Re:NAPOLI 7788BT-c/ GPS IGO8.3.4 17 Dez 2010 21:17 #36687

ok Valeu a dica Evaldo :) consegui ajustar da seguinte forma: verifiquei as resoluçoes disponiveis, ok era compativel com meu gps, ai renomei a pasta ui_igo8 desta maneira:
1 SE FOR NO IGO 8.3.4 A PASTA DEVE FICAR DA SEGINTE FORMA ui_igo8_da
2 SE FOR IGO PRIMO OU AMIGO DEVE FICAR SOMENTE ui_igo8
Ok espero alem de mim mesmo, ter ajudado alguem.....
Agora peciso ajustar o aviso de radar, aguns falam e uma pasta chamada french female...o meu esta opção nao da para selecionar, será que existe a opção de download desta pasta? aguardo alguma dica dos amigos do forum....valeu....
  • rick_bm
  • Iniciante
  • rick_bm's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 07/12/2010
    Ult. Visita: 23/12/2010
O administrador desabilitou o acesso público de escrita.

Re:NAPOLI 7788BT-c/ GPS IGO8.3.4 17 Dez 2010 21:22 #36691

  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:NAPOLI 7788BT-c/ GPS IGO8.3.4 20 Dez 2010 09:48 #37218

olá, boa tarde..desculpem a demora na resposta mas 'e que estava tentando faze-lo funcionar.......sobre o topico acima citado por plot_aqa eu ja havia lido anteriormente e nao resolveu o problema, li de novo apos a citação do amigo plot e nao serviu para mim o meu problema agora 'e o seguinte pessoal:
eu clico na gabrila tts v1.5 depois aviso de radares por voz, seleciono a pasta french female e ok volto e clico em teste e ai ela nao fala a msg de radar 60 km.etc....amigos precisava de um help urgente pois estou tentando ajeitar o igo 8.3.4 com gurjon6.17 a mais de um mes e vou viajar a presidente venceslau na sexta dia 24, nao costumo ultrapassar a velocidade limite mas agora na raposo depois da cidade de ourinhos encheram de radares fixos e a velocidade hora e 110 hora é 100 entao fica dificil levando em conta que sao 700 km de onde estou até la, enato chega uma hora que voce ultrapassou o lim ite e nem percebeu...ok..aguardo uma ajuda dos amigos..... abraçao......
  • rick_bm
  • Iniciante
  • rick_bm's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 07/12/2010
    Ult. Visita: 23/12/2010
O administrador desabilitou o acesso público de escrita.

Re:NAPOLI 7788BT-c/ GPS IGO8.3.4 20 Dez 2010 20:20 #37421

ok.. meu obrigado aos que ajudaram...obrigado tbm aqueles que nem se quer deram importancia...como podemos ver a a minha pegunta tem quase 12 horas e nao houve uma resposta de ajuda...acabo de conseguir o que eu precisava...batou renomear a minha pasta que continha o female e o male...ela estava como pl renomeei para fr e deu certo....obrigado a todos...
  • rick_bm
  • Iniciante
  • rick_bm's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 07/12/2010
    Ult. Visita: 23/12/2010
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.244 seconds