Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Fazer funcionar o IGO 8 no Powerpack 7020.... não funciona....

Fazer funcionar o IGO 8 no Powerpack 7020.... não funciona.... 11 Dez 2010 16:09 #35025

Se alguém conseguiu fazer funcionar o Igo 8.3 no GPS powerpack 7020, favor me ajudar
  • limieri
  • Iniciante
  • limieri's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 27/05/2010
    Ult. Visita: 28/08/2013
O administrador desabilitou o acesso público de escrita.

Re:Fazer funcionar o IGO 8 no Powerpack 7020.... não funciona.... 11 Dez 2010 16:15 #35028

limieri,

Que tal v colocar aqui pra gente um breve resumo do que vc está querendo fazer, quais passos já tomou, quais msgs de erro aparecem pra vc, etc, etc?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Fazer funcionar o IGO 8 no Powerpack 7020.... não funciona.... 13 Dez 2010 17:27 #35528

Consegui colocar para funcionar. Estive tentando alterar a configuração do sys para 800/480, e funcionava em 1/4 da tela. Para resolver o problema, eu copiei o sys que estava no aparelho, o programa era um igo anterior, e o apliquei para o novo Igo, deu certo, funcionou totalmente.
  • limieri
  • Iniciante
  • limieri's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 27/05/2010
    Ult. Visita: 28/08/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.216 seconds