Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problema com a intalação!!

Problema com a intalação!! 09 Dez 2010 15:58 #34480

Boa Tarde !
GPS MOX -G433
Preciso de ajuda já tentei várias vezes sou meia leiga no negócio se puderem agradeço! Já postei uma mensagem anteriormente mas lendo vários tópicos encontrei esse que está parecido com o **meu mas tbém não consegui resolver.
Tópicos abaixo:
gpspoint.com.br/forum/19-igo-83/34259
**http://gpspoint.com.br/forum/32-igo-84-amigo/33542 (está especificado)
  • Floris
  • Iniciante
  • Floris's Avatar
  • OFFLINE
  • Postagens: 40
  • Registro em: 03/12/2010
    Ult. Visita: 10/11/2012
O administrador desabilitou o acesso público de escrita.

Re: Problema com a intalação!! 09 Dez 2010 16:42 #34487

floris,

eu vou resolver esse seu problema Este endereço de e-mail está protegido contra spambots. Você deve habilitar o JavaScript para visualizá-lo.

me add que eu te ajudo a resolver isso rapidinho. ;)
  • MuraskiGO
  • Usuário Platinum
  • MuraskiGO's Avatar
  • OFFLINE
  • Postagens: 489
  • Agradecimentos: 25
  • Registro em: 26/10/2010
    Ult. Visita: 29/03/2011
O administrador desabilitou o acesso público de escrita.

Re: Problema com a intalação!! 09 Dez 2010 17:23 #34497

ok!
  • Floris
  • Iniciante
  • Floris's Avatar
  • OFFLINE
  • Postagens: 40
  • Registro em: 03/12/2010
    Ult. Visita: 10/11/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.253 seconds