Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Foston FS-430N (Lento e não pega sinal GPS)

Foston FS-430N (Lento e não pega sinal GPS) 04 Jun 2010 15:44 #3338

Olá pessoal
baxei a versão do IGO aqui do forum, e depois disso meu gps ficou bem lento e não pega o sinal gps já fiz de tudo anotei port e baud e coloquei e nada...ja li todos os outros topicos e nada deu certo

outra coisa como faço pra colocar dois navegadores tipo Igo 8.3 e Igo amigo nesse foston?

desde ja agradeço.... :)
  • luizzoca
  • Iniciante
  • luizzoca's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 19/04/2010
    Ult. Visita: 30/08/2016
O administrador desabilitou o acesso público de escrita.

Re: Foston FS-430N (Lento e não pega sinal GPS) 04 Jun 2010 18:27 #3383

Olá Luiz... Boa noite!
Tive um GPS igual ao seu. Estes aparelhos são dificeis de sinal mesmo, porém são otimos para navegação.
Tente pegar sinal a céu aberto. Tem vezes que, para ele detectar a 1ª vez, demora e tem que ser céu aberto.
Para colocar 2 navegadores, vá em Dicas aqui no fórum e acesse o tópico que ensina a colocar um menu alternativo.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.264 seconds