Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Erro na instalação do IGO no Navcity WAY 30

Erro na instalação do IGO no Navcity WAY 30 05 Nov 2010 05:26 #25316

Galera,

Instalei o IGO no meu Navcity WAY 30, conforme passo a passo no tópico: GPS NAVCITY WAY 30 e está dando Fatal Error ao iniciar o Navegador.
Segui o passo a passo igual ao que consta no tópico.

Como procedo para o IGO funcionar??
  • diego.queres
  • Iniciante
  • diego.queres's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 28/10/2010
    Ult. Visita: 05/10/2012
Última Edição: 05 Nov 2010 05:29 por diego.queres.
O administrador desabilitou o acesso público de escrita.

Re:Erro na instalação do IGO no Navcity WAY 30 08 Nov 2010 06:15 #26036

Resolvi galera. Configurei alguns arquivos para que a resolução de tela fosse 320X240 e funcionou...
  • diego.queres
  • Iniciante
  • diego.queres's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 28/10/2010
    Ult. Visita: 05/10/2012
O administrador desabilitou o acesso público de escrita.

Re:Erro na instalação do IGO no Navcity WAY 30 12 Nov 2010 20:53 #27528

Diego
Vc pode nos informar quais são esses arquivos que vc alterou as resolções?
  • ScarFire
  • Iniciante
  • ScarFire's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 13/11/2010
    Ult. Visita: 13/10/2016
O administrador desabilitou o acesso público de escrita.

Re:Erro na instalação do IGO no Navcity WAY 30 12 Nov 2010 20:59 #27533

ScarFire,

Acho mais fácil vc nos dizer que problema está enfrentando... acho que conseguirá uma resposta mais rápida do que esperar o Diego te responder
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Erro na instalação do IGO no Navcity WAY 30 27 Dez 2010 09:35 #38552

plot_aqa bom dia.
Conseguiu colocar um outro menu? Como?

Abraço
  • Ronaldo Rezende
  • Iniciante
  • Ronaldo Rezende's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 24/10/2010
    Ult. Visita: 15/10/2015
O administrador desabilitou o acesso público de escrita.

Re: Erro na instalação do IGO no Navcity WAY 30 12 Ago 2011 13:10 #85782

Boa Noite..

Possuo um Way 30 que formatei ele para atualizar, mais ele não inicia, já fiz as seguintes coisas:

Formatei como fat 32 c/ 8.192bytes por sertor e também padrão
tentei usar o original no site e não funciona
usei o pre-configurado de vcs e tb não deu certo
baixei o gps.ini e adicionei, tambem nada.

OBS: o meu não tem windows CE (eu acho) pois não aparece a area de trabalho do ce qdo liga..!!

algum de vcs tem um gps igual o meu funcionando o igo ou o "rotaerrada"??

OBS2: EU NÃO FIZ O BACKUP DO MEU GPS POR ACREDITAR Q NÃO PASSARIA POR ISSO POIS TENHO O CD ORIGINAL.... "MERO ENGANO!!"

Grato
Marcus
  • marcuspaulo
  • Iniciante
  • marcuspaulo's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 08/05/2011
    Ult. Visita: 16/04/2014
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.289 seconds