Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: ERRO DE INSTALAÇÃO

ERRO DE INSTALAÇÃO 20 Out 2010 10:25 #21155

Boa tarde estou tentando instalar o igo 8.3 em meu gps GP-4010 mas sempre que tento executar o arquivo igo8.exe ele da a seguinte mensagem?

"o aplicativo igo8.exe executou uma operação invalida e sera encerrado. se o problema......"

me ajude a configurar esse problema..

isso nao acontece apenas com o IGO 8 e sim com o IGO AMIGO, E O destinator 9 ENTRE OUTROS.

o que pode ser

um abração
  • aquarius
  • Iniciante
  • aquarius's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 20/10/2010
    Ult. Visita: 28/09/2013
O administrador desabilitou o acesso público de escrita.

Re:ERRO DE INSTALAÇÃO 20 Out 2010 11:08 #21163

Bem-vindo ao fórum, aquarius,

A instalação foi feita em SD ou na memória interna? Se tiver sido no SD, experimente reformatar este cartão e reinstalar.

Depois, (tanto para o caso da instalação na memória interna quanto do cartão SD), reinicie o GPS através do botão RESET.

...de qual 400 estamos falando? Toshiba 4010? Garmin 4010? outro?

Abraços,
Bruno.
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 09/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re:ERRO DE INSTALAÇÃO 20 Out 2010 11:26 #21165

desde ja agradeço a vc por ter este site e este forum repleto de informações intereçantes e é bom saber que este forum nao eh mais um como aqueles que é criado e abandonado continue assim e PARABENS. ENTAO VAMOS PARAR DE PUXAR O SACO E VAMOS AO QUE INTEREÇA. RSSSSS. TENHO um toshiba sti gp-4010, estou instalando direto no cartao de memoria tentei reinstalar devolta e apareceu o mesmo problema baixei devolta e deu o mesmo problema. formatei o cartao e nada. grato pela atenção. assim que der resultado postarei a resposta se deu certo ou nao
  • aquarius
  • Iniciante
  • aquarius's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 20/10/2010
    Ult. Visita: 28/09/2013
O administrador desabilitou o acesso público de escrita.

Re:ERRO DE INSTALAÇÃO 20 Out 2010 11:44 #21168

esqueci de fazer uma pergunta eu posso ter 2 navegadores em meu gps tipo o IGO8 e o DestinatorApps? (ORIGINAL DE FABRICA) se for possivel como fazer isso
  • aquarius
  • Iniciante
  • aquarius's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 20/10/2010
    Ult. Visita: 28/09/2013
O administrador desabilitou o acesso público de escrita.

Re:ERRO DE INSTALAÇÃO 20 Out 2010 11:52 #21172

sim pode
  • charles oliveira
  • Iniciante
  • charles oliveira's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 20/10/2010
    Ult. Visita: 21/10/2010
O administrador desabilitou o acesso público de escrita.

Re:ERRO DE INSTALAÇÃO 20 Out 2010 12:43 #21181

o IGO 8 funcionou acho q era algum arquivo corrompido mas agora me surgiu outro problema nao ta achando o sinal do satelite (toshiba gp-4010)
  • aquarius
  • Iniciante
  • aquarius's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 20/10/2010
    Ult. Visita: 28/09/2013
O administrador desabilitou o acesso público de escrita.

Re:ERRO DE INSTALAÇÃO 20 Out 2010 13:05 #21187

Olá meu amigo aquarius, veja precisava saber qual versão do Igo você está utilizando para lhe ajudar ok, se for o Igo 8.3 tente ir em menu/opções/seta direita/GPS/ tire o clique da parte superior e clique em baixo em auto detectar ok, vale lembrar que este procedimento tem que ser feito a ceu aberto ok, se for outra versão nos informe que iremos lhe ajudar.Abraços
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

ERRO DE INSTALAÇÃO 11 Jan 2012 13:46 #118257

Ola boa tarde, estou com 2 problemas em um gps de um amigo meu ele tem o ts 8410 slim da telesystem.
instalei nele o igo 8.3
os erros sao os seguintes:

1º ele so funciona com o mapa antigo 2009 e quando atualizo o mapa ele da a seguinte mensagem
que o mapa nao pertence a licença alguma coisa ssim

foi trocado o skin

2º erro ele apresenta as lombadas como radar.

e nao ta localizando o sinal do satelite ja tentei a opção de localizar satelite no menu gps

desde ja agradeço pela a ajuda
  • aquarius
  • Iniciante
  • aquarius's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 20/10/2010
    Ult. Visita: 28/09/2013
Última Edição: 11 Jan 2012 13:53 por aquarius.
O administrador desabilitou o acesso público de escrita.

Re: ERRO DE INSTALAÇÃO 11 Jan 2012 18:07 #118324

aquarius,

Que tal baixar a última versão do Igo8.3 que já tem tudo isso corrigido e muitos outros recursos?

www.gpspoint.com.br/...mbro-2011-revisao-1a
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

arquivo shell 21 Fev 2012 10:21 #127584

ola bom dia gostaria de saber se teria como postar em outro servidor exe: 4shared o arquivo shell para o gps sti 4010 da semp toshiba pos o megaupload esta fora do ar a muito tempo desde ja muito obrigado
  • aquarius
  • Iniciante
  • aquarius's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 20/10/2010
    Ult. Visita: 28/09/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.351 seconds