Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: SEM SINAL AO ATUALIZAR IGO 8.3

SEM SINAL AO ATUALIZAR IGO 8.3 19 Mai 2010 07:40 #2017

OLÁ , SOU NOVO NESTE SITE E ESTOU COM UM PROBLEMA , ATUALIZEI MEU GPS E IGO 8.3 E QDO EU INICIALIZO ELE, O GPS SEMPRE DA A LOCALIZACAO INICAL DE SAO PAULO NA RUA 23 DE MAIO E NAO ENCONTRA O SINAL DO SATELITE PARA ATUALIZAR A LOCALIZACAO O Q FAÇO . OBRIGADO
  • evertonc.
  • Iniciante
  • evertonc.'s Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 20/04/2010
    Ult. Visita: 05/06/2010
O administrador desabilitou o acesso público de escrita.

Re:SEM SINAL AO ATUALIZAR IGO 8.3 19 Mai 2010 07:57 #2018

Olá everton... Bom dia!
Clique aqui e veja como proceder.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re: SEM SINAL AO ATUALIZAR IGO 8.3 19 Mai 2010 07:57 #2019

evertonc bom dia.
Tenta dar um reset nele pois algumas vzs quando atualizamos acontece isso. Se não der reinicia o teu gps sem o sdcard dentro e logo apos entroduz o sdcard no local. Da um resultado.
Abraços.
  • Paulo Borba
  • Galeria de Honra
  • Um grande amigo.
  • Paulo Borba's Avatar
  • OFFLINE
  • Postagens: 716
  • Agradecimentos: 80
  • Registro em: 18/01/2010
    Ult. Visita: 02/04/2011
O administrador desabilitou o acesso público de escrita.

Re: SEM SINAL AO ATUALIZAR IGO 8.3 19 Mai 2010 10:15 #2038

cara nao deu certo nao , nem resetando nem colocando o cartao apos liga-lo, o q será q pode ser, na tela mostra o desenho do satelite com um x vermelho junto.
  • evertonc.
  • Iniciante
  • evertonc.'s Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 20/04/2010
    Ult. Visita: 05/06/2010
O administrador desabilitou o acesso público de escrita.

Re: SEM SINAL AO ATUALIZAR IGO 8.3 19 Mai 2010 11:11 #2041

Qual o seu GPS?
  • Paulo Borba
  • Galeria de Honra
  • Um grande amigo.
  • Paulo Borba's Avatar
  • OFFLINE
  • Postagens: 716
  • Agradecimentos: 80
  • Registro em: 18/01/2010
    Ult. Visita: 02/04/2011
O administrador desabilitou o acesso público de escrita.

Re: SEM SINAL AO ATUALIZAR IGO 8.3 19 Mai 2010 11:11 #2042

MEU GPS É ORANGE G520
  • evertonc.
  • Iniciante
  • evertonc.'s Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 20/04/2010
    Ult. Visita: 05/06/2010
O administrador desabilitou o acesso público de escrita.

Re: SEM SINAL AO ATUALIZAR IGO 8.3 19 Mai 2010 11:17 #2043

Você seguiu as orientações do Alan? Você configurou corretamente a port e baud do igo no arquivo system.ini na pasta save?
  • Paulo Borba
  • Galeria de Honra
  • Um grande amigo.
  • Paulo Borba's Avatar
  • OFFLINE
  • Postagens: 716
  • Agradecimentos: 80
  • Registro em: 18/01/2010
    Ult. Visita: 02/04/2011
O administrador desabilitou o acesso público de escrita.

Re: SEM SINAL AO ATUALIZAR IGO 8.3 19 Mai 2010 11:36 #2047

EU FIZ ESTA ALTERACAO E AINDA NAO DEU CERTO. Q ESTRANHO CARA
  • evertonc.
  • Iniciante
  • evertonc.'s Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 20/04/2010
    Ult. Visita: 05/06/2010
O administrador desabilitou o acesso público de escrita.

Re: SEM SINAL AO ATUALIZAR IGO 8.3 19 Mai 2010 11:37 #2048

SO NAO FIZ A ALTERACAO Q O ALAN INDICA A ENTRAR NO MENU/OPCOES/CORES E TEMAS .... POIS MEU IGO NAO É A VERSAO AMIGO.
  • evertonc.
  • Iniciante
  • evertonc.'s Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 20/04/2010
    Ult. Visita: 05/06/2010
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.244 seconds