Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: radares

radares 14 Out 2010 05:04 #19883

Ola amigos queria tirar uma duvida?
atualizei os radares com a nova atualização so gps point
mas para minha surpreza quando fui utilizar varios radares ñ estão aparecendo ( e baixei o novo e substitui )

tenho q mudar algo na configuração????



desde já muito obrigado.
  • pita
  • Iniciante
  • pita's Avatar
  • OFFLINE
  • Postagens: 29
  • Registro em: 21/08/2010
    Ult. Visita: 25/11/2013
O administrador desabilitou o acesso público de escrita.

Re:radares 14 Out 2010 05:11 #19884

Vc deve atualizar a base de radares no maparadar.com.br

Qual o navegador que vc usa?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: radares 14 Out 2010 05:35 #19888

Pita,
Não mude nada na configuração, baixe o pacote de radares aqui do site e substitua a que ja existe na pasta content/speedcam. Só isso.
  • Paulo Borba
  • Galeria de Honra
  • Um grande amigo.
  • Paulo Borba's Avatar
  • OFFLINE
  • Postagens: 716
  • Agradecimentos: 80
  • Registro em: 18/01/2010
    Ult. Visita: 02/04/2011
O administrador desabilitou o acesso público de escrita.

Re:radares 14 Out 2010 05:35 #19889

igo 2010
  • pita
  • Iniciante
  • pita's Avatar
  • OFFLINE
  • Postagens: 29
  • Registro em: 21/08/2010
    Ult. Visita: 25/11/2013
O administrador desabilitou o acesso público de escrita.

Re:radares 14 Out 2010 05:36 #19890

?????
  • Paulo Borba
  • Galeria de Honra
  • Um grande amigo.
  • Paulo Borba's Avatar
  • OFFLINE
  • Postagens: 716
  • Agradecimentos: 80
  • Registro em: 18/01/2010
    Ult. Visita: 02/04/2011
O administrador desabilitou o acesso público de escrita.

Re:radares 14 Out 2010 05:37 #19891

obrigado já fiz vou trabalhar agora e vou testar depois posto se deu certo bom dia
  • pita
  • Iniciante
  • pita's Avatar
  • OFFLINE
  • Postagens: 29
  • Registro em: 21/08/2010
    Ult. Visita: 25/11/2013
O administrador desabilitou o acesso público de escrita.

Re:radares 14 Out 2010 05:39 #19893

Obrigado e não deixe de postar o resultado pois isso é importante para vc e para o forum.
  • Paulo Borba
  • Galeria de Honra
  • Um grande amigo.
  • Paulo Borba's Avatar
  • OFFLINE
  • Postagens: 716
  • Agradecimentos: 80
  • Registro em: 18/01/2010
    Ult. Visita: 02/04/2011
O administrador desabilitou o acesso público de escrita.

Re:radares 14 Out 2010 05:40 #19894

igo 8.3/8.4
  • pita
  • Iniciante
  • pita's Avatar
  • OFFLINE
  • Postagens: 29
  • Registro em: 21/08/2010
    Ult. Visita: 25/11/2013
O administrador desabilitou o acesso público de escrita.

Re:radares 15 Out 2010 09:49 #20166

Olá pessoal, estou com problema parecido ao do nosso colega Pita.

Depois que eu atualizei os radares para 04.10.2010, cumprindo a risca as instruções que está na página do site, verifiquei que o meu GPS (MIDI modelo MD-5099ISDB-T) que possui o navegador IGO 8.3 não está avisando mais nenhum radar. Já reinicei o gps, resetei as configurações, e instalei tudo de novo, porém o problema persiste. Por favor, preciso de ajuda para solucionar o problema. Obrigado. Abraço a todos.
  • melgar
  • Iniciante
  • melgar's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 15/10/2010
    Ult. Visita: 03/09/2014
O administrador desabilitou o acesso público de escrita.

Re:radares 16 Out 2010 07:59 #20341

ola oq percebi é que depois q fiz esta ultima atualisão que esta no site, os radares antigos q eu tinha sumiram e só estava avizando novos raderes q eu ñ tinha antes.

como viajo todo dia, tive q pegar meu cd com o navegador e copiar a pasta de radares e coloquei no lugar da q tinha atualizado no catão do aparelho.
  • pita
  • Iniciante
  • pita's Avatar
  • OFFLINE
  • Postagens: 29
  • Registro em: 21/08/2010
    Ult. Visita: 25/11/2013
Última Edição: 16 Out 2010 08:00 por pita.
O administrador desabilitou o acesso público de escrita.

Re:radares 16 Out 2010 08:10 #20346

Pita, se vc tem radares cadsatrados por conta própria, jamais apague o arquivo SpeedcamUpdates.spud. Apague apenas os outros dois. É nele que ficam seus radares pessoais.
Porém, sugiro que entre no link abaixo (do maparadar) e peça para cadastrarem esses radares na base de dados deles, compartilhando com o resto do país esses radares que descobriu. Apenas assim teremos uma base de dados confiável. Imagine se ninguém mais tivesse colocado lá os radares que vai descobrindo... Ao invés dos atuais 9884 radares cadastrados, teriamos no maximo a metade disso e todos sairiamos perdendo.

maparadar.com/forum/
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
Última Edição: 16 Out 2010 08:16 por plot_aqa.
O administrador desabilitou o acesso público de escrita.

Re:radares 16 Out 2010 08:15 #20347

melgar,

Tb já tive esse problema e o que aconteceu foi que um dos arquivos dentro da pasta speedcam estava corrompido.
Tente o seguinte:
- renomeie todos os arquivos existentes (por exemplo, coloque TESTE antes do nome deles: de speedcam.txt para TESTEspeedcam.txt. Faça isso com todos)
- grave de novo o speedcam.txt que vc baixou do site.
- feche todas as janelas no PC que mostrem dados do GPS (por exemplo, a janela que mostra a pasta onde está o arquivo speedcam.txt)
- desconecte o cabo
- reinicie o GPS
- teste na rua
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:radares 18 Out 2010 18:26 #20756

plot_aqa,

Antes de ter lido a sua dica, eu havia consultado um fórum no maparadar, e não me recordo mas tinha um post tratando tb desse assunto, sendo que o procedimento indicado foi o seguinte:
- na pasta content/speedcam do gps o usuário deverá deletar todos os arquivos existentes dentro da subpasta speedcam, e salvar apenas o novo e atualizado speedcam.txt, e na sequência fechar todas as pastas e ejetar o gps;
- depois o usuário deverá resetar o gps, e em seguida reiniciá-lo.

Aqueles outros arquivos que estavam na subpasta content/speedcam que você havia acabado de excluí-los serão automaticamente re-criados pelo gps, o que resolverá o problema de falha no funcionamento dos radares atualizados.

Depois que fiz o procedimento acima e testei o gps na rua, todas as câmeras foram reconhecidas, inclusivas as mais novas atualmente instaladas, e tudo está funcionando perfeitamente.

Abraço a todos.
  • melgar
  • Iniciante
  • melgar's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 15/10/2010
    Ult. Visita: 03/09/2014
O administrador desabilitou o acesso público de escrita.

Re:radares 18 Out 2010 19:17 #20772

Melgar, que bom que deu certo e resolveu o problema. Porém, se vc seguiu certinho o procedimento dado neste forum (ou em qualquer outro que seja sério), ele é igualzinho ao dado no maparadar. Portanto,não consigo entender pq deu certo fazendo o que disseram lá, mas não qdo fez o que disseram aqui.

Mas, mais uma vez, que bom que resolveu.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.373 seconds