Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Central Multimídia Evolve Multilaser

Central Multimídia Evolve Multilaser 24 Dez 2014 12:57 #235183

Bom dia.
Possuo uma Central Multimídia Multilaser. Veio com o Sygic, mas não gosto dele. Retirei o cartão de memória e coloquei o meu Igo 8.3, com a skyn GJ6.18p_da, que funciona perfeitamente no meu GPS de 5" Apontador TV. O problema é que toda vez que vai inicializar aparece somente aquele quadradinho no lado superior esquerdo. Tentei adaptar o Sys com os seguintes comandos, que faz o Igo amigo 8.4 funcionar perfeitamente:

interface]
resolution_dir="400_240"
show_exit=1
shutdown_time=0
exit_on_restart=0

[rawdisplay]
screen_x=800
screen_y=480
highres=1

com esses comandos, ele até inicia com a tela no tamanho certo, mas dá erro dizendo não ter a resolução. Olhei dentro da skyn, data e branding e realmente não tem. Como posso conseguir os arquivos para substituir no meu Igo 8.3 afim de que ele funcione na Minha Central Multimídia?
Peço desculpas por ter aberto esse tópico, mas não encontrei no fórum nada para a minha Central.
Obrigado.
  • lplioi
  • Intermediário
  • lplioi's Avatar
  • OFFLINE
  • Postagens: 85
  • Agradecimentos: 2
  • Registro em: 12/07/2010
    Ult. Visita: 14/05/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve Multilaser 25 Dez 2014 08:14 #235211

Bom dia

Geralmente a resolução de tela da Central Multimídia não é a mesma de um GPS de 5"

Se você quer rodar o iGO 8.3 nela o ideal é você obter um pacote multirresolução e tentar configurá-lo para a resolução 800x480

Não adianta adaptar o sys se o conteúdo correspondente à resolução que você quer não estiver presente no pacote, como você pode perceber, por isso a importância de se certificar do pacote ser multirres

;)
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve Multilaser 25 Dez 2014 13:31 #235237

Ok Sherlock, obrigado.
Eu vi em algum lugar que se poderia baixar as complementos para o Data, Branding e Skin da resolução pretendida. Você saberia se isso tem aqui? Se puder me passar os links, agradeço.
Forte abraço.
  • lplioi
  • Intermediário
  • lplioi's Avatar
  • OFFLINE
  • Postagens: 85
  • Agradecimentos: 2
  • Registro em: 12/07/2010
    Ult. Visita: 14/05/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve Multilaser 20 Ago 2015 08:10 #247465

bom dia, voces conseguiram alterar o gps navegador da central? comprei uma central multilaser evolve e veio com o sygic, qual aplicativo voce esta usando e qual a resolucao, obrigado
  • ricgebara
  • Iniciante
  • ricgebara's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 06/12/2011
    Ult. Visita: 04/09/2015
Última Edição: 20 Ago 2015 12:48 por Fábio M.. Razão: Pequena correção
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve Multilaser 21 Out 2015 19:14 #250437

oi meu amigo boa noite vc consegui colocar o igo no seu aparelho pos comprei um igual e nao sei como fazer isso
  • tuninho gomes
  • Iniciante
  • tuninho gomes's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 21/10/2015
    Ult. Visita: 21/10/2015
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve Multilaser 21 Out 2015 19:15 #250438

oi meu amigo boa noite vc consegui colocar o igo no seu aparelho pos comprei um igual e nao sei como fazer isso Este endereço de e-mail está protegido contra spambots. Você deve habilitar o JavaScript para visualizá-lo. se poder me ajuda grato
  • tuninho gomes
  • Iniciante
  • tuninho gomes's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 21/10/2015
    Ult. Visita: 21/10/2015
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve Multilaser 22 Out 2015 01:07 #250458

tuninho gomes


Veja aqui, LEIA O TOPICO! :
www.gpspoint.com.br/.../33-igo-primo/193594


Ps.- Apague seu e-mail para sua segurança!




Sorte.
  • Abrate
  • Usuário Platinum
  • Pesquise Sempre!
  • Abrate's Avatar
  • OFFLINE
  • Postagens: 499
  • Agradecimentos: 295
  • Registro em: 17/12/2014
    Ult. Visita: 19/02/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve Multilaser 16 Dez 2015 21:03 #252954

Boa noite galera!

Compre uma Evolve e instalei o IGO AMIGO (eu já o utilizava no buster HBD9450), configurei a resolução para a tela 6,2'' e até ai tudo certo....=)
Mas eu percebi o seguinte: quando você liga o radio/cd/cartão e o gps fica aparentemente normal: a musica tocando nas 4 caixas das portas e a tela do gps aparecendo... Mas assim que o gps avisa sobre um radar ou alguma manobra as duas caixas dianteiras param de tocar a música e ficam mudas até o próximo aviso do gps (e continua assim: som apenas nas caixas traseiras e as caixas dianteiras tocam apenas os avisos do gps)...E se eu desligar o gps as caixas dianteiras voltam a tocar imediatamente.
Quando eu usava o AMIGO no HBD9540 a música tocava nas 4 caixas e quando o gps avisava alguma coisa, o volume da música diminuia, o gps avisava e depois tudo voltava ao normal: as 4 caixas tocando a música no volume que estava.
Gostaria de saber se isso é do próprio modelo da central EVOLVE, se é alguma incompatibilidade do AMIGO com a central, se é possível configurar o AMIGO (ou a central) para que isso não aconteça.

Grande abraço!
  • rafael.tadeu.almeida
  • Iniciante
  • rafael.tadeu.almeida's Avatar
  • OFFLINE
  • Postagens: 14
  • Registro em: 17/01/2011
    Ult. Visita: 23/12/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.275 seconds