Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Aparece um erro novo FFUIERROR: ........relacionado ao speedcam....relacionado a um erro de comando.

Aparece um erro novo FFUIERROR: ........relacionado ao speedcam....relacionado a um erro de comando. 01 Dez 2013 22:15 #209195

Alguem saberia como que eu devo resolver o aparecimento da mensagem

FFUIERROR: Unknown Object identifier Identifier=[vSpeedcamRedLightOnlyEnabled] Script "sc_CurrentSpeedcamSelectEnabled" command 6

Ele ocorre somente quando ligo o aparelho, e passo por perto de algum local marcado como radar ou algo parecido.....

Ele aparece numa janela "tipo Windows"e pede para clicar OK,

O problema é que até para apertar este ok é difícil, já que o botão é muito pequeno, tendo que apertar diversas vezes ate acertar o alvo e apagar.

Dai para frente, funciona tudo "normalmente", eu acho....

Meu modelo Foston FS-3D710DT - IGO versão 8.3.4.142975 (May 11 2010)
  • maxlee1
  • Iniciante
  • maxlee1's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 02/12/2013
    Ult. Visita: 02/12/2013
Última Edição: 01 Dez 2013 22:17 por maxlee1. Razão: acresci modelo e versao IGO
O administrador desabilitou o acesso público de escrita.

Aparece um erro novo FFUIERROR: ........relacionado ao speedcam....relacionado a um erro de comando. 04 Dez 2013 11:26 #209360

maxlee1,

Em geral erros do tipo " FFUIERROR: " devem-se a problemas associados à Skin

Para ter certeza, você pode experimentar mudar para a Skin default e ver se continua dando o erro

Se confirmar que é isso, sugiro a você refazer a instalação da Skin

Sk
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.240 seconds