Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Igo 8.3

Igo 8.3 06 Out 2010 08:59 #18880

Meu gps nao estava desligando quando desligava o carro peguei uma dica no site e agora ele esta desligando .
Porem quando liga o carro ele nao liga na primeira vez só na segunda .
Alguem pode me ajudar.
Obrigado.
  • wenzler
  • Iniciante
  • wenzler's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 18/09/2010
    Ult. Visita: 14/10/2010
O administrador desabilitou o acesso público de escrita.

Re:Igo 8.3 06 Out 2010 09:17 #18886

Wenzler,

Vou confessar uma coisa pra você - só consegui fazer a hibernação funcionar direito no iGO 8.3.2
No 8.3.4 não houve santo que desse jeito - virei o navagador "ao avesso" e nada da hibernação ficar redonda - o que me fez concluir que era por causa do GPS só ter 64 MB ou algum outro demônio qualquer ... Isso foi a um mês e pouco atrás, época em que saiu o Primo Green, e daí meu amigo, problema resolvido (se bem que outros apareceram no lugar...)
Não estou afirmando nada
Estou apenas insinuando

;)
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

Re:Igo 8.3 06 Out 2010 09:44 #18890

Sherlok
Muito obrigado mas do jeito que esta ja melhorou, pois antes toda vez que desligava o veiculo tinha que ir no botao e presionar para ele desligar agora desliga quando corta a corrente.
Porem só pra ligar que esta com este probleminha tenho que acionar a contato do carro duas vezes e ele liga.
Na primeira ele até da uma piscada na tela mas nao liga.

Valeu camarada, mas se vc ficar sabendo de algo me da um alo.
  • wenzler
  • Iniciante
  • wenzler's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 18/09/2010
    Ult. Visita: 14/10/2010
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.228 seconds