Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Mensagem de erro na abertura do Igo 8.3 "FFUI ERROR"

Mensagem de erro na abertura do Igo 8.3 "FFUI ERROR" 09 Jan 2013 18:56 #184110

Amigos, meu BAK 4004 DTB está dando a mensagem de Erro "FFUIERROR: Parse error [</layer> expected]
Isso começou após eu mudar no menu de configurações, o TEMA DE CORES, e após reiniciar para aplicar a configuraçao, ele deu esse erro.
Tem como reconfigurar direto no arquivo dele ou terei que baixar o navegador?
desde já, agradeço a atenção.
  • tedtomm
  • Iniciante
  • tedtomm's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 30/12/2012
    Ult. Visita: 10/01/2013
O administrador desabilitou o acesso público de escrita.

Re: Mensagem de erro na abertura do Igo 8.3 "FFUI ERROR" 09 Jan 2013 19:03 #184111

tedtomm
Benvindo.

Qual o seu navegador?
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.

Re: Mensagem de erro na abertura do Igo 8.3 "FFUI ERROR" 09 Jan 2013 19:08 #184113

É o Bak 4004dtb e o navegador é o igo 8.3
  • tedtomm
  • Iniciante
  • tedtomm's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 30/12/2012
    Ult. Visita: 10/01/2013
O administrador desabilitou o acesso público de escrita.

Re: Mensagem de erro na abertura do Igo 8.3 "FFUI ERROR" 09 Jan 2013 19:16 #184116

Va a pasta 'save' encontre sys.ini coluna interface e exclua as linhas em negrito:

[interface]
>---current_day_color_original_name="xxxxxxxxxxxxx"
>---current_night_color_original_name="xxxxxxxxxxxx"

xxxxxxxxxx = nome do problema.
Reinicie e teste, mas nao use mais o que deu o problema.

Se nao funcionar exclua a pasta 'save' e reconfigure do inicio.

Boa sorte.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
Última Edição: 09 Jan 2013 19:18 por Foxtrot.
O administrador desabilitou o acesso público de escrita.

Re: Mensagem de erro na abertura do Igo 8.3 "FFUI ERROR" 10 Jan 2013 01:15 #184140

Caro amigo Foxtrot, mandou super bem, muito obrigado pela atenção, solucionou na hora o erro, o estranho é que testei todos os outros skins e ele dá o mesmo erro em todos, então só posso usar o padrão...
Aproveito, se possível para perguntar: Como e onde atualizo a lista de radares e pardais do IGO 8.3?
Grato desde já pela atenção e eficiência.
  • tedtomm
  • Iniciante
  • tedtomm's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 30/12/2012
    Ult. Visita: 10/01/2013
O administrador desabilitou o acesso público de escrita.

Re: Mensagem de erro na abertura do Igo 8.3 "FFUI ERROR" 30 Ago 2014 18:14 #228940

Estava com o mesmo problema no GPS TC_5098 POWERPACK, exclui a pasta save e resolveu o problema.
  • Rysseo
  • Iniciante
  • Rysseo's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 22/06/2012
    Ult. Visita: 30/08/2014
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.222 seconds