Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: mapa atual não mostra a velocidade que esta andando

mapa atual não mostra a velocidade que esta andando 13 Nov 2012 13:49 #179340

Boa tarde como eu faço para habilitar o indicador de velocidade que o carros esta andando ?
pois antes aparecia.
  • sirineo
  • Iniciante
  • sirineo's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 28/02/2011
    Ult. Visita: 12/01/2015
O administrador desabilitou o acesso público de escrita.

Re: mapa atual não mostra a velocidade que esta andando 13 Nov 2012 14:07 #179344

boa tarde
preciso do minimo de informaçes...
qual o navegador que vc esta usando? assim fica dificil de te ajudar...

u abraço
  • martinho_cba
  • Usuário Platinum
  • martinho_cba's Avatar
  • OFFLINE
  • Postagens: 566
  • Agradecimentos: 91
  • Registro em: 03/11/2011
    Ult. Visita: 23/11/2016
O administrador desabilitou o acesso público de escrita.

Re: mapa atual não mostra a velocidade que esta andando 13 Nov 2012 14:51 #179349

EU ESTOU USANDO O IGO PRIMO EU ATUALIZEI O MAPA COLOQUEI O MAPA2012
  • sirineo
  • Iniciante
  • sirineo's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 28/02/2011
    Ult. Visita: 12/01/2015
O administrador desabilitou o acesso público de escrita.

Re: mapa atual não mostra a velocidade que esta andando 13 Nov 2012 14:55 #179350

por favor desligue a CaPS LOCK, pois sao contra as regras do forum...

vc precisa de entrar nas configurações e habilitar para aparecer a velocidade na tela...vc deve ter desabilitado.
  • martinho_cba
  • Usuário Platinum
  • martinho_cba's Avatar
  • OFFLINE
  • Postagens: 566
  • Agradecimentos: 91
  • Registro em: 03/11/2011
    Ult. Visita: 23/11/2016
O administrador desabilitou o acesso público de escrita.

Re: mapa atual não mostra a velocidade que esta andando 13 Nov 2012 14:58 #179351

sim eu tentei mas não não consigo achar esta configuração
  • sirineo
  • Iniciante
  • sirineo's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 28/02/2011
    Ult. Visita: 12/01/2015
O administrador desabilitou o acesso público de escrita.

Re: mapa atual não mostra a velocidade que esta andando 13 Nov 2012 15:54 #179357

na tela do mapa, a esquera, embaixo, tem o icone do satelite, da um clique nele e veja se aparece
  • martinho_cba
  • Usuário Platinum
  • martinho_cba's Avatar
  • OFFLINE
  • Postagens: 566
  • Agradecimentos: 91
  • Registro em: 03/11/2011
    Ult. Visita: 23/11/2016
O administrador desabilitou o acesso público de escrita.

Re: mapa atual não mostra a velocidade que esta andando 13 Nov 2012 17:12 #179364

Sirineo
Diga qual skin do Primo vc está usando, para que possamos lhe dizer como habilitar a indicação de velocidade na tela.
Dependendo da Skin, o procedimento é diferente.

Primo com skin original: Clicar nos botões MAIS, OPÇÕES, ORIENTAÇÃO VISUAL, CAMPOS DE DADOS, VELOCIDADE;
Primo com skin Dimka: clicar em MENU, OPÇÕES, OPÇÕES DO MAPA, VELOCIDADE ATUAL, escolher LIGADO.

Abs
  • luizcarlosrio
  • Moderador
  • luizcarlosrio's Avatar
  • OFFLINE
  • Postagens: 2017
  • Agradecimentos: 926
  • Registro em: 04/07/2011
    Ult. Visita: 07/12/2016
Por favor, não me envie msg privada pedindo ajuda, pergunte aqui no fórum. Minha resposta lhe foi útil
e você faz questão de agradecer? Não escreva uma msg agradecendo, apenas aperte o botão. :)
Última Edição: 13 Nov 2012 17:19 por luizcarlosrio.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.263 seconds