Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Avisos de radares e lombadas eletronicas

Avisos de radares e lombadas eletronicas 20 Set 2012 15:14 #172976

Se alguem poder me ajudar, estou com um probleminha no meu gps, fiz a atualização de lombas e radares mas não esta funcionando, ja fiz outras atualizações tempos atras e estava funcionando, agora atualizei á poucos dias e parou de funcionar o Modelo é Foston FS-430N;
Att, Cristian.
  • cristianozelame
  • Iniciante
  • cristianozelame's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 03/01/2012
    Ult. Visita: 25/09/2012
O administrador desabilitou o acesso público de escrita.

Re: Avisos de radares e lombadas eletronicas 20 Set 2012 16:26 #172986

olá

tenha certeza de que colocaste no local certo e descompactados somente os arquivos

se o navegador for da família IGO .......:

IGO/content/speedcam

estes arquivos que vais add devem ter terminações " .txt "

boa sorte
  • lorenci
  • Usuário Platinum
  • lorenci's Avatar
  • OFFLINE
  • Postagens: 413
  • Agradecimentos: 77
  • Registro em: 10/05/2011
    Ult. Visita: 07/12/2016
O administrador desabilitou o acesso público de escrita.

Re: Avisos de radares e lombadas eletronicas 20 Set 2012 19:40 #173009

Olá
cristianozelame

1) Veja se vc colocou o bloco de alerta correto, pois para o igo primo,amigo e 8.3 tem uma diferença.

2) depois de atualizados veja se vc apagou os arquivos :
speedcam.spdb SpeedcamUpdates

Tente fazer isto e depois nos reporte OK

ms.santtos
  • ms.santtos
  • Usuário Prata
  • ms.santtos's Avatar
  • OFFLINE
  • Postagens: 116
  • Agradecimentos: 12
  • Registro em: 29/04/2012
    Ult. Visita: 06/12/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.240 seconds