Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Não consigo instalar IGO 8.3 no gps Napoli npl-4396c

Não consigo instalar IGO 8.3 no gps Napoli npl-4396c 29 Ago 2012 16:36 #169631

Ola gente gostaria de uma ajuda, quando instalo o igo 8.3 no gps ele abre a primeira tela mas quando aperto na opção do igo8.3 ele desliga e não abre o igo.
Então sera que é a memoria dele que é pouca 64, vi em algums tuto que pra rodar o IGO8.3 tem que ser 128 acima pra ficar legau.
  • Yran1982
  • Iniciante
  • Yran1982's Avatar
  • OFFLINE
  • Postagens: 3
  • Agradecimentos: 1
  • Registro em: 24/05/2012
    Ult. Visita: 01/08/2013
O administrador desabilitou o acesso público de escrita.

Re: Não consigo instalar IGO 8.3 no gps Napoli npl-4396c 29 Ago 2012 16:38 #169632

Memória não deveria ser um problema. O Igo8.3 roda muitíssimo bem em 64Mb. Vc configurou corretamente o sys.txt para a resolução do seu aparelho? É uma central multimidia?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: Não consigo instalar IGO 8.3 no gps Napoli npl-4396c 29 Ago 2012 23:27 #169688

Ok plot mas instalei o igo amigo do mesmo jeito e ele funcionou blz, ele é de tela 4,3 instalei no sd a pasto do igo e a do menu com a resolução 4,3 o primo funciona mas o 8.3 desliga.
  • Yran1982
  • Iniciante
  • Yran1982's Avatar
  • OFFLINE
  • Postagens: 3
  • Agradecimentos: 1
  • Registro em: 24/05/2012
    Ult. Visita: 01/08/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.315 seconds