Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Perda de configurações

Perda de configurações 21 Ago 2012 16:17 #168445

Ola pessoal! O meu problema é que toda vez que eu desligo o meu GPS, ele perde as minhas configurações, tais como, volume do toque, o modelo do desenho do carro que eu escolho... e mais algumas. Sera que alguem sabe o que que eu posso fazer???
Obrigado
  • j.inacio
  • Iniciante
  • j.inacio's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 04/07/2012
    Ult. Visita: 24/12/2013
O administrador desabilitou o acesso público de escrita.

Re: Perda de configurações 21 Ago 2012 16:38 #168451

Amigo, boa tarde.
Veja no tópico abaixo:

www.gpspoint.com.br/...lgumas-configuracoes

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re: Perda de configurações 21 Ago 2012 23:38 #168518

Obrigado! Deu certo.

Mas só que agora eu estou com um outro problema. O problema é que eu não consigo carregar os meus carros em 3D. O que eu faço?????

Meu caminho no SYS esta desse jeito:
[3dcar]
work_dir="\SDMMC\iGO8.3"; location of 3dCars folder
mortscript="\SDMMC\iGO8.3\Themechanger\MortScript.exe" ;location of MortScript.exe

Mas só que não esta dando certo.
  • j.inacio
  • Iniciante
  • j.inacio's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 04/07/2012
    Ult. Visita: 24/12/2013
Última Edição: 21 Ago 2012 23:57 por j.inacio.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.221 seconds