Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: navegador não carrega

navegador não carrega 27 Jul 2012 23:32 #164091

olá....será que pode me ajudar..comprei recentemente um gps foston e ele estava normal usando o igo8.3....não sei o que eu fiz outro dia e ele parou de entrar no navegador...ja mudei os numeros da porta baude port e nada...vou a ceu aberto e fica aquela ampuleta virando e nada....se alguem puder me ajudar agradeço.....
  • fpagioro
  • Iniciante
  • fpagioro's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 28/07/2012
    Ult. Visita: 29/07/2012
O administrador desabilitou o acesso público de escrita.

Re: navegador não carrega 27 Jul 2012 23:54 #164094

Em relação aos Foston's sempre desconfio/desconfiarei primeiramente do cartão de memória, pois como você mesmo pode verificar que não há referencia do fabricante do mesmo, e também pelo fato de uns 3 cartões pifarem na minha mão no momento em que deletava a pasta do iGO desatualizada para substituição por uma versão mais atual, também vi 1 cartão deste aparelho já pifado antes de eu mexer.
  • dabliuagaeme
  • Iniciante
  • dabliuagaeme's Avatar
  • OFFLINE
  • Postagens: 25
  • Agradecimentos: 6
  • Registro em: 22/12/2011
    Ult. Visita: 09/12/2016
O administrador desabilitou o acesso público de escrita.

Re: navegador não carrega 28 Jul 2012 02:54 #164114

fpagioro

Seja bem-vindo ao fórum!

O navegador não carrega ou seu navegador não consegue detectar o sinal de satélite?

Se caso for a segunda opção, tem mais de 300 respostas aqui no fórum sobre esse assunto.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3372
  • Agradecimentos: 1247
  • Registro em: 20/10/2011
    Ult. Visita: 09/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: fpagioro

Re: navegador não carrega 29 Jul 2012 14:47 #164370

Obrigado....
Mas o navegador não carrega mesmo.... o gps veio com três navegadores ( igo8.3, igo primo e sygic ) eu estava usando o igo8.3, mas como disse ele não carrega mais( fica naquela ampulheta carregando e não sai disso, chegando a travar o gps, só resetando ele atrás depois pra desligar). Já troquei os numeros da port e baud e não funcionou..... outro dia tentei usar o igo primo, achei ele bom tambem, o unico problema é que não consegui passar pro portugues... no proprio aparelho não vi opções para troca.
Acho que não seria problema com o aparelho, pois os outros navegadores estão funcionando normal... se alguem puder me ajudar eu agradeço pela força....
  • fpagioro
  • Iniciante
  • fpagioro's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 28/07/2012
    Ult. Visita: 29/07/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.262 seconds