Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Alerta de voz não fuciona no iGO 8.5

Alerta de voz não fuciona no iGO 8.5 28 Mai 2012 17:26 #150641

Estou usando iGo 8.5 mas em Opção tém cx de alerta de voz que esta desmarcda, eu celeciono mas ao reiniciar ela desmarca novamente. seria de cidade e tolerancia que sempre volta +30 e +25. alguem pode me ajudr? Obrigado
  • Evaldo José de Faria
  • Doador
  • Evaldo José de Faria's Avatar
  • OFFLINE
  • Postagens: 33
  • Agradecimentos: 1
  • Registro em: 13/05/2010
    Ult. Visita: 18/01/2016
O administrador desabilitou o acesso público de escrita.

Re: Alerta de voz não fuciona no iGO 8.5 28 Mai 2012 18:26 #150644

Qual o pacote que vc está usando?

Talvez vc esteja se referindo ao aviso de excesso de velocidade e não ao aviso de radar,,,

Nesse caso:

www.gpspoint.com.br/...de-velocidade#147104

No caso da tolerância, veja item 2 daqui:

www.gpspoint.com.br/...=30&start=750#122252
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.319 seconds