Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Duvida Radar Igo 8.3

Duvida Radar Igo 8.3 05 Mai 2010 05:08 #1464

Gente bom dia, por favor possuo uma central multimidia e to ficando doidinho aqui com a mesma, tenho destinator instalado e funcionando perfeitamente, instalei o Igo aqui do site ta funfando que é uma beleza, consegui atraves do site Gps point tirar as duvidas e ate alterar configuração do mesmo, ãgora ficou uma duvida sobre o radar eu viajo todos dias trajeto de araras a indaiatuba os radares estão cadastrados porém qdo eu deixo o igo ligado sem rota o mesmo faz aquele famoso bip para me avisar são 4 bips, só que tem radar que só mostra a camera na tela e não bipa, e quando eu coloco uma rota no mesmo ai só aparece a visulização na tela e não bipa mais, ai testando esta madrugada eu desliquei o som do carro e continuou a mesma coisa o aviso de alerta esta habilitado td certo, ai que tive a ideia de desligar e ligar a central e voltou a funcionar normal mesmo eu escutando musica ela corta a musica e começa a bipar, ai testei novamente com outra rota parou de novo desliguei e voltou a funcionar alguem sabe me informar o que pode ser feito e se tem como aumentar a distancia do bip, pois só começa a funcionar qdo esta a 500 metros do radar eu gostaria que fosse a 1 kilometro, não sei se tem como. Queria pedir tb desculpas ao administrador pelo tamanho da duvida e se tb eu postei de forma correta pois sou novo e leigo referente ao site, se estiver algo ao desagrado peço que apague o topico por favor e informe a forma certa de pedir ajuda aos amigos do site. Muito Obrigado
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
Última Edição: 05 Mai 2010 06:25 por Mago Merllim.
O administrador desabilitou o acesso público de escrita.

Re: Duvida Radar Igo 05 Mai 2010 05:30 #1465

Caro amigo Mago Merllim... Bom dia!
Não tem nada de errado com seu post não, pode ficar tranquilo.
Só movi ele para "Assuntos Diversos" por ser mais adequado.
Ficamos contentes em poder ajudá-lo.
Nos informe a versão de seu iGO instalado para podermos avaliar melhor as possibilidades, por favor.
Isso nunca ocorreu comigo, mas com certeza alguem já passou por esta situação e vai ajudar.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.338 seconds