Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Voz de Gabriela TTS versão 1.14 c/ Problema

Voz de Gabriela TTS versão 1.14 c/ Problema 27 Ago 2010 11:52 #13939

Eu instalei no meu GPS iGO 8.3 (último) a nova versão da voz de Gabriela TTS 1.14.0010 FULL - (c/o patch fica v.14.0020).
Hoje fiz o meu primeiro percurso com ela e a voz saia toda "cortada" quase que de continuo.
Fiz direitinho toda a instalação, o que as instruções fala, incluso a mudança no sys, etc.
Alguém poderia ter idéia como solucionar esse problema?
Grato!
Alberto
  • awriss
  • Iniciante
  • awriss's Avatar
  • OFFLINE
  • Postagens: 24
  • Agradecimentos: 1
  • Registro em: 17/08/2010
    Ult. Visita: 08/04/2011
Última Edição: 27 Ago 2010 11:54 por awriss.
O administrador desabilitou o acesso público de escrita.

Re: Voz de Gabriela TTS versão 1.14 c/ Problema 27 Ago 2010 12:10 #13942

Aconselho a vc baixar a pasta audio novamente, isso pode ajudar.
  • Paulo Borba
  • Galeria de Honra
  • Um grande amigo.
  • Paulo Borba's Avatar
  • OFFLINE
  • Postagens: 716
  • Agradecimentos: 80
  • Registro em: 18/01/2010
    Ult. Visita: 02/04/2011
O administrador desabilitou o acesso público de escrita.

Re: Voz de Gabriela TTS versão 1.14 c/ Problema 27 Ago 2010 19:16 #14016

Obrigado pela ajuda...vou tentar isso. Apesar que estou pensando que o meu cartão de 2 GB esta praticamente no limite. Isso poderia atrapalhar o desempenho geral, inclusive a voz.....é uma outra possibilidade eu acho.
  • awriss
  • Iniciante
  • awriss's Avatar
  • OFFLINE
  • Postagens: 24
  • Agradecimentos: 1
  • Registro em: 17/08/2010
    Ult. Visita: 08/04/2011
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.259 seconds