Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: problema com velocímetro

problema com velocímetro 02 Abr 2012 15:26 #138154

Galera, tava futucando meu igo 8.3 aí ele deixou de exibir o velocímetro.

como faço para reativar o velocímetro no igo 8.3?

alguem tem um passo a passo?
  • Gilbertodias
  • Iniciante
  • Gilbertodias's Avatar
  • OFFLINE
  • Postagens: 5
  • Agradecimentos: 1
  • Registro em: 20/11/2011
    Ult. Visita: 04/01/2013
O administrador desabilitou o acesso público de escrita.

Re: problema com velocímetro 03 Abr 2012 16:39 #138420

alguem ajuda ae!!!!
  • Gilbertodias
  • Iniciante
  • Gilbertodias's Avatar
  • OFFLINE
  • Postagens: 5
  • Agradecimentos: 1
  • Registro em: 20/11/2011
    Ult. Visita: 04/01/2013
O administrador desabilitou o acesso público de escrita.

Re: problema com velocímetro 03 Abr 2012 19:10 #138453

Que velocimetro é esse? O que ele mostra na tela? Como fez para acessá-lo? Qual a skin que vc está usando?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: problema com velocímetro 03 Abr 2012 19:53 #138462

plot_aqa escreveu:
Que velocimetro é esse? O que ele mostra na tela? Como fez para acessá-lo? Qual a skin que vc está usando?

velocímetro que aparece no canto inferior esquerdo da skin gurjon
  • Gilbertodias
  • Iniciante
  • Gilbertodias's Avatar
  • OFFLINE
  • Postagens: 5
  • Agradecimentos: 1
  • Registro em: 20/11/2011
    Ult. Visita: 04/01/2013
O administrador desabilitou o acesso público de escrita.

Re: problema com velocímetro 03 Abr 2012 20:06 #138464

Experimente clicar no icone do GPS/bateria no canto inferior direito, vai aparecer uma outra tela, veja se o ícone 100 está selecionado (com uma moldura amarela ao redor)
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: problema com velocímetro 03 Abr 2012 22:37 #138506

plot_aqa escreveu:
Experimente clicar no icone do GPS/bateria no canto inferior direito, vai aparecer uma outra tela, veja se o ícone 100 está selecionado (com uma moldura amarela ao redor)



Uhuuuu!!!! era isso mesmo cara. Vc arrebentou. Voto em você para presidente do Brasil... rs

Brincadeira a parte, muito obrigado mesmo. Deus abençoe!!!:oks
  • Gilbertodias
  • Iniciante
  • Gilbertodias's Avatar
  • OFFLINE
  • Postagens: 5
  • Agradecimentos: 1
  • Registro em: 20/11/2011
    Ult. Visita: 04/01/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.258 seconds