Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Aviso de voz não funciona

Aviso de voz não funciona 20 Mar 2012 22:30 #135343

galera meu aviso de voz do radar ñ esta falando alguem pode me ajudar????
  • Ecklipse
  • Iniciante
  • Ecklipse's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 04/02/2012
    Ult. Visita: 18/03/2015
O administrador desabilitou o acesso público de escrita.

Re: Aviso de voz não funciona 30 Mar 2012 09:36 #137298

Que versao do Igo está usando amigo? E qual a skin? Abraço
  • pineto
  • Usuário Prata
  • pineto's Avatar
  • OFFLINE
  • Postagens: 133
  • Agradecimentos: 16
  • Registro em: 13/10/2010
    Ult. Visita: 23/09/2016
O administrador desabilitou o acesso público de escrita.

Re: Aviso de voz não funciona 30 Mar 2012 10:30 #137311

to usando o 8.3 baixei aki mesmo no site
  • Ecklipse
  • Iniciante
  • Ecklipse's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 04/02/2012
    Ult. Visita: 18/03/2015
O administrador desabilitou o acesso público de escrita.

Re: Aviso de voz não funciona 30 Mar 2012 11:57 #137342

O meu igo 8.3.5 com a ultima skin tambem nao fala , apenas avisa dos radares e quebra molas com um sinal sonoro. É assim que está funcionando o seu? Tente trocar a skin e post o resultado ok?! Abraço
  • pineto
  • Usuário Prata
  • pineto's Avatar
  • OFFLINE
  • Postagens: 133
  • Agradecimentos: 16
  • Registro em: 13/10/2010
    Ult. Visita: 23/09/2016
O administrador desabilitou o acesso público de escrita.

Re: Aviso de voz não funciona 31 Mar 2012 00:43 #137508

oowwww amigão ta assim mesmo, muito obrigado pela força!
  • Ecklipse
  • Iniciante
  • Ecklipse's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 04/02/2012
    Ult. Visita: 18/03/2015
O administrador desabilitou o acesso público de escrita.

Re: Aviso de voz não funciona 02 Abr 2012 08:53 #138102

O problema esta na skin atual, vou verificar outra skin e volto a postar aqui. Abraço
  • pineto
  • Usuário Prata
  • pineto's Avatar
  • OFFLINE
  • Postagens: 133
  • Agradecimentos: 16
  • Registro em: 13/10/2010
    Ult. Visita: 23/09/2016
O administrador desabilitou o acesso público de escrita.

Re: Aviso de voz não funciona 02 Abr 2012 20:07 #138217

pineto

Desculpe, mas a skin atual não tem problema algum com relação a aviso de radar por voz e/ou por recursos visuais. Pergunte isso a algum dos mais de 150.000 usuários que fizeram download do pacote.

Supondo que vc não mexeu em nada do pacote original, que está perfeitamente configurado, vc está com problema de arquivo ou pasta corrompido, o que impede o acesso aos arquivos pela Igo8.

Experimente renomear sua pasta AUDIO para AUDIO2, extraia a pasta AUDIO do pacote Andre Agassi.rar e em seguida grave a pasta AUDIO extraída junto com a pasta AUDIO2. Faça o teste.

Lembro que:

1. Se vc mexeu nas configurações originais, terá que reinstalar o pacote
2. Estou supondo que vc tem indicação visual dos radares na tela, o que indica arquivo speedcam.spdb funcionando corretamente
3. Em simulação de rota não há aviso de radar, nem por visual nem por áudio
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
Última Edição: 02 Abr 2012 20:08 por plot_aqa.
O administrador desabilitou o acesso público de escrita.

Re: Aviso de voz não funciona 03 Abr 2012 10:17 #138350

Obrigado plot_aqa, realmente a skin do pacote está perfeita, me desculpe o comentario. Eu que instalei uma skin nova e a partir dai nao consegui mais utiliza-la e a skin que instalei nao avisa dos radares. Peço desculpas pela errata. Vou reinstalar o pacote que diga-se de passagem está muito bom. Hoje estou usando o pacote Primo 2.0 postado pelo Sherlock, simples e intuitivo , to gostando mais. Mais uma vez obrigado e me desculpe pela errata. Grato
  • pineto
  • Usuário Prata
  • pineto's Avatar
  • OFFLINE
  • Postagens: 133
  • Agradecimentos: 16
  • Registro em: 13/10/2010
    Ult. Visita: 23/09/2016
O administrador desabilitou o acesso público de escrita.

Re: Aviso de voz não funciona 01 Out 2012 14:47 #174463

Olá pessoal,
Tem como alguém me arrumar esta pasta de audio para que eu possa colocar no skin gourjon 6.18, pois apesar de ter feito todas as configurações, não estou recebendo aviso de radares. Tenho no meu GPS(Mio M300) o IGO 8.3.2.64873 .

Menu>Opções>Alertas>Alerta de Radar>Alerta por Voz e as opções Russian Male ou Russian Female

Preciso saber também se cada idioma destes a escolher se encontra numa subpasta da pasta audio.

Obrigado
  • draghiante
  • Iniciante
  • draghiante's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 29/11/2010
    Ult. Visita: 24/07/2014
Última Edição: 01 Out 2012 14:48 por draghiante. Razão: marcar para ser avisado
O administrador desabilitou o acesso público de escrita.

Re: Aviso de voz não funciona 01 Out 2012 14:54 #174464

draghiante

Entre na pasta AUDIO, lá dentro vc encontrará pelo menos uma pasta cujo nome são 2 letras (RU, ES, FR, etc.) Dentro da pasta de 2 letras deve haver outras 2 pastas, voice_male e voice_female.

Identifique qual a pasta de 2 letras que tem no seu aparelho. Daí, vc seleciona a voz na skin de acordo com o nome da pasta:

RU: Russo
FR: Francês
ES: Espanhol
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.332 seconds