Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problemas com sinal.

Problemas com sinal. 20 Mar 2012 11:51 #135227

Boa tarde caros.

Desculpa se o tópico é repetido mas não encontrei nenhuma solução para o meu problema.

Inventei de querer atualizar o GPS em relação a radares de velocidade mas não deu muito certo.

Quando eu tentei ligar ele não inicia. No loading ele para!

Tentei então colocar novamente o arquivo original no cartão de memoria (sem atualizar) mas agora aparece uma mensagem de erro.

Para tentar sanar o problema mudei para o IGo 8.3 disponivel para download no site.

Mas agora ele não reconhece sinal. Não consigo sair de São Paulo. Sendo que estou em Brasilia.

Alguém tem alguma ideia?
:(
  • AlexMauricio
  • Iniciante
  • AlexMauricio's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 11/12/2011
    Ult. Visita: 07/10/2012
O administrador desabilitou o acesso público de escrita.

Re: Problemas com sinal. 20 Mar 2012 11:55 #135229

AlexMauricio,

Leia estas dicas do "leopardo", sua solução deve estar lá. Eu tive o mesmo problema e consegui, após 52 minutos insistindo.

Será interessante ler o tópico todo, há várias dicas no entanto a solução do meu problema veio com as dicas do leopardo.

Veja: www.gpspoint.com.br/...ps--satelite-#131810

Boa sorte!
  • eldelvanbarros
  • Iniciante
  • eldelvanbarros's Avatar
  • OFFLINE
  • Postagens: 31
  • Agradecimentos: 3
  • Registro em: 19/01/2012
    Ult. Visita: 25/12/2013
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.240 seconds