Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Palm Treo Pro

Palm Treo Pro 24 Ago 2010 12:14 #13481

Olá, instalei o IGo 8.3 no meu celular Palm Treo Pro - windows mobile. Acessei pelo Sim Card, abriu a tela de inicialização do programa, foi para a tela de menu principal e depois disso o programa ficou "louco"...a tela ficou piscando e não tive mais acesso ao menu. Tentei três vezes e aconteceu sempre a mesma coisa, simplismente não funcionou. Tive que tirar a bateria do aparelho pra poder usa-lo, pois travou tudo. Alguém poderia me ajudar a solucionar o problema, por favor?
  • poso
  • Iniciante
  • poso's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 24/08/2010
    Ult. Visita: 31/08/2010
O administrador desabilitou o acesso público de escrita.

Re: Palm Treo Pro 24 Ago 2010 18:10 #13549

Amigo, boa noite.
Tente apagar o sys.txt e teste.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re:Palm Treo Pro 25 Ago 2010 07:03 #13605

deu certo, concluiu a instalação e está funcionando. Muito obrigado pela ajuda!
  • poso
  • Iniciante
  • poso's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 24/08/2010
    Ult. Visita: 31/08/2010
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.269 seconds