Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: GPS travando no som do carro

GPS travando no som do carro 30 Abr 2010 15:59 #1322

Olá pessoal, boa noite.

Meu aparelho (Navi City NC350) começou, de repente, a travar quando o ligo no som do carro. Trava a voz da Gabriela e também o aparelho.
O que será que pode ser?
Se eu religá-lo e não conectá-lo ao som do carro, funciona perfeitamente. A voz da Gabriela sai limpa e sem gaguejar. Ligando no som do carro, trava tudo novamente.

iGo 8 e Gurjon 6.12 (troquei pela Gurjon 6.9 e não mudou nada)
  • eriferagus
  • Iniciante
  • eriferagus's Avatar
  • OFFLINE
  • Postagens: 49
  • Registro em: 23/03/2010
    Ult. Visita: 25/03/2014
O administrador desabilitou o acesso público de escrita.

Re:GPS travando no som do carro 30 Abr 2010 16:10 #1323

eriferagus,

Veja o post do link abaixo, talvez ajude.

Sdçs.

www.gpspoint.com.br/...moria-ram-no-igo83xx
  • Gil Lino
  • Galeria de Honra
  • ...Gentileza não é sinônimo de inferioridade...
  • Gil Lino's Avatar
  • OFFLINE
  • Postagens: 429
  • Agradecimentos: 101
  • Registro em: 23/03/2010
    Ult. Visita: 21/09/2013
Mio S555 - 1Gb Flash - 128Mb Ram - Sd Card 16Gb
Igo8, Amigo, Primo, MioMap, Destinator, Polnav, Spirit

Ajuda somente pelo Fórum
O administrador desabilitou o acesso público de escrita.

Re:GPS travando no som do carro 30 Abr 2010 16:54 #1330

Obrigado Gil Lino. Vou fazer as modificações e amanhã posto se resolveram. Poderia até deixar sem o som do carro, mas o volume do aparelho é muito baixo.

Até amanhã.
  • eriferagus
  • Iniciante
  • eriferagus's Avatar
  • OFFLINE
  • Postagens: 49
  • Registro em: 23/03/2010
    Ult. Visita: 25/03/2014
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.252 seconds