Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: instalar igo no gps telesystem ts8 3pnd

instalar igo no gps telesystem ts8 3pnd 01 Fev 2012 19:16 #123288

ola alguem ja instalou algum das versões do igo no gps telesystem ts8 3pnd , eu já coloquei o igo em um cartão de 4 gb , so que quando ligo este gps , da uma mensagem para inserir o cartão de memoria , ja renomeei o arquivo executável , coloquei os 2 arquivos
para procurar o navegador , continua falando que esta sem carão de memoria , com o cartão original funciona normal com o sd com o igo não , aguem tem alguma dica
sem mais obrigado
  • bino_campos
  • Iniciante
  • bino_campos's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 29/01/2012
    Ult. Visita: 22/01/2013
O administrador desabilitou o acesso público de escrita.

Re: instalar igo no gps telesystem ts8 3pnd 01 Fev 2012 20:56 #123320

ola amigo eu acho q seu problema ´´e no cartao de memoria,pois se com o outro esta normal e esse outro nao.
  • alesandrojoker
  • Intermediário
  • alesandrojoker's Avatar
  • OFFLINE
  • Postagens: 59
  • Agradecimentos: 6
  • Registro em: 05/09/2011
    Ult. Visita: 24/11/2016
O administrador desabilitou o acesso público de escrita.

Re: instalar igo no gps telesystem ts8 3pnd 01 Fev 2012 23:00 #123376

ola , obrigado pela ajuda , o cartão esta funcionando normal , eu acho que e o arquivo executavel do navegador que não esta achando o caminho do navegador , como disse , renomeei o igo para o nome do cartão original , coloquei o executavel do navigon , coloquei o arquivo ini , mudei o nome na raiz do cartão e nada de entrar o igo , fala que esta sem cartão
  • bino_campos
  • Iniciante
  • bino_campos's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 29/01/2012
    Ult. Visita: 22/01/2013
O administrador desabilitou o acesso público de escrita.

Re: instalar igo no gps telesystem ts8 3pnd 02 Fev 2012 20:56 #123593

este gps telesystem ts8 3pnd deve ser travado , porque eu copiei todos os arquivos do cartão original para outro sd de 4 gb , e não funcionou o navegador dele , da a mesma mensagem para colocar o cartão e dar um reset no mesmo
alguem tem mais alguma dica
  • bino_campos
  • Iniciante
  • bino_campos's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 29/01/2012
    Ult. Visita: 22/01/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.244 seconds