Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problema com IGO 8.3.4.117940

Problema com IGO 8.3.4.117940 16 Ago 2010 07:46 #12141

Ola galera GPS POINT.... comprei um Powerpack TD 7020 "7"que veio com IGO 8.3.2. Baixei o IGO 8.3.4 1179940 coloquei no cartão SD tudo direitinho conforme o video, ao executar abriu apenas uma faixa azul na parte superior, descobri que poderia ser a resolução, então substitui a pasta sys pela do IGO 8.3.2 e deu certo. Pergunta o problema é com o aparelho ou com o arquivo baixado? OBS: baixei duas vezes para ter certeza mas o problema continuou.
Grato!!!!!
  • peruzzolo
  • Iniciante
  • peruzzolo's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 30/07/2010
    Ult. Visita: 09/01/2012
O administrador desabilitou o acesso público de escrita.

Re: Problema com IGO 8.3.4.117940 16 Ago 2010 09:19 #12158

Caro amigo, boa tarde. Seja bem vindo por aqui!
Isso acontece por conta da resolução mesmo.
Para alterar, siga o tópico que tem aqui no Fórum/Dicas falando sobre como "Configurar Resolução de Tela".
É bastante simples...

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.237 seconds