Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Nav740 sem sinal

Nav740 sem sinal 28 Abr 2010 04:26 #1192

Bom Dia pessoal meu Nav740 eu desbloqueei ele e intalei o igo.8.3 deste forum mais não da sinal intalei ate o igo amigo mais não da sinal tambem. o que sera que fiz de errado? por favor me ajudem eu dependo do gps para o trabalho.
  • paulomondin
  • Iniciante
  • paulomondin's Avatar
  • OFFLINE
  • Postagens: 27
  • Registro em: 23/04/2010
    Ult. Visita: 18/09/2015
O administrador desabilitou o acesso público de escrita.

Re:Nav740 sem sinal 28 Abr 2010 05:01 #1193

Bom dia Paulo... Como vai?!
Clique aqui e veja como solucionar o problema.
Após fazer os procedimentos, responda aqui se deu certo.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re:Nav740 sem sinal 28 Abr 2010 05:09 #1195

alantacconi escreveu:
Bom dia Paulo... Como vai?!
Clique aqui e veja como solucionar o problema.
Após fazer os procedimentos, responda aqui se deu certo.

Att
GPS Point




Alan ..eu entrei e ja estava assim sem numerosó as aspas mesmoa ssim ainda não entra =/ o que eu faço?
  • paulomondin
  • Iniciante
  • paulomondin's Avatar
  • OFFLINE
  • Postagens: 27
  • Registro em: 23/04/2010
    Ult. Visita: 18/09/2015
O administrador desabilitou o acesso público de escrita.

Re:Nav740 sem sinal 28 Abr 2010 05:38 #1196

Paulo... Voce tem o backup de seu iGO antigo?
Caso tenha, copie o "Port" e "Baud" do arquivo sys.txt ou system.ini dele e coloque os numeros no iGO instalado no seu GPS.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re:Nav740 sem sinal 28 Abr 2010 06:11 #1197

alantacconi escreveu:
Paulo... Voce tem o backup de seu iGO antigo?
Caso tenha, copie o "Port" e "Baud" do arquivo sys.txt ou system.ini dele e coloque os numeros no iGO instalado no seu GPS.

Att
GPS Point




Ja coloquei e nada na verdade queria muito colocar o igo amoigo mais não da sinal tambem =/
  • paulomondin
  • Iniciante
  • paulomondin's Avatar
  • OFFLINE
  • Postagens: 27
  • Registro em: 23/04/2010
    Ult. Visita: 18/09/2015
O administrador desabilitou o acesso público de escrita.

Re:Nav740 sem sinal 28 Abr 2010 06:21 #1198

paulomondin escreveu:
alantacconi escreveu:
Paulo... Voce tem o backup de seu iGO antigo?
Caso tenha, copie o "Port" e "Baud" do arquivo sys.txt ou system.ini dele e coloque os numeros no iGO instalado no seu GPS.

Att
GPS Point




Ja coloquei e nada na verdade queria muito colocar o igo amoigo mais não da sinal tambem =/

Amigo, voce ja tentou ir a um local aberto com visão limpa para o céu e mandar o GPS autodetectar o sinal faça o seguinte:
Acesse o igo >Menu>Opções> Seta a direita>GPS desmarque a opção GPS e embaixo acione autodetectar ....Abçs Wordfish
  • WORDFISH
  • Galeria de Honra
  • WORDFISH's Avatar
  • OFFLINE
  • Postagens: 496
  • Agradecimentos: 57
  • Registro em: 29/03/2010
    Ult. Visita: 31/12/2015
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:Nav740 sem sinal 28 Abr 2010 10:35 #1210

WORDFISH escreveu:
paulomondin escreveu:
alantacconi escreveu:
Paulo... Voce tem o backup de seu iGO antigo?
Caso tenha, copie o "Port" e "Baud" do arquivo sys.txt ou system.ini dele e coloque os numeros no iGO instalado no seu GPS.

Att
GPS Point




Ja coloquei e nada na verdade queria muito colocar o igo amoigo mais não da sinal tambem =/

Amigo, voce ja tentou ir a um local aberto com visão limpa para o céu e mandar o GPS autodetectar o sinal faça o seguinte:
Acesse o igo >Menu>Opções> Seta a direita>GPS desmarque a opção GPS e embaixo acione autodetectar ....Abçs Wordfish


Ola wordfish.
ja fiz isso e não deu sinal e agora o que eu faço?
  • paulomondin
  • Iniciante
  • paulomondin's Avatar
  • OFFLINE
  • Postagens: 27
  • Registro em: 23/04/2010
    Ult. Visita: 18/09/2015
O administrador desabilitou o acesso público de escrita.

Re:Nav740 sem sinal 28 Abr 2010 11:44 #1212

Amigo, as opções que foram passadas a voce ja eram suficientes para terem resolvido o seu problema, de qualquer forma voce pode tentar uma ultima opção: Acesse o igo va em Menu>Opções>Seta a direita>GPS
desmarque a opção GPS Ativado e altere para porta:2 e Velocidade:9600
marque novamente a opção GPS Ativado e volte para o mapa e aguarde se pega ou não o sinal e tem que ser com visão limpa para o céu. Caso não pegue o melhor caminho é a assistencia técnica e além disso ja li bastante a respeito da deficiencia que esse aparelho tem de captar o sinal do satélite. Boa Sorte e Abçs....Wordfish
  • WORDFISH
  • Galeria de Honra
  • WORDFISH's Avatar
  • OFFLINE
  • Postagens: 496
  • Agradecimentos: 57
  • Registro em: 29/03/2010
    Ult. Visita: 31/12/2015
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:Nav740 sem sinal 28 Abr 2010 13:01 #1215

WORDFISH escreveu:
Amigo, as opções que foram passadas a voce ja eram suficientes para terem resolvido o seu problema, de qualquer forma voce pode tentar uma ultima opção: Acesse o igo va em Menu>Opções>Seta a direita>GPS
desmarque a opção GPS Ativado e altere para porta:2 e Velocidade:9600
marque novamente a opção GPS Ativado e volte para o mapa e aguarde se pega ou não o sinal e tem que ser com visão limpa para o céu. Caso não pegue o melhor caminho é a assistencia técnica e além disso ja li bastante a respeito da deficiencia que esse aparelho tem de captar o sinal do satélite. Boa Sorte e Abçs....Wordfish




Vou Tentar sim MUito Obrigado Wordfish..fico grato a voce e a esse site
  • paulomondin
  • Iniciante
  • paulomondin's Avatar
  • OFFLINE
  • Postagens: 27
  • Registro em: 23/04/2010
    Ult. Visita: 18/09/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.235 seconds