Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Ajuda - IGO 8.3.5 Não avisa/mostra radar

Ajuda - IGO 8.3.5 Não avisa/mostra radar 27 Dez 2011 11:24 #114685

Peasoal... estou com problemas! me ajudem!

Tinha em meu GPS foston 470-DC o IGO 8.3.4... baixei aqui no forum e instalei o 8.3.5... ficou funcionando normal.
Mas fui atualizar os radares e tive problemas... ele não mostra os radares. Então, utilizei o backup que tinha feito mas de nada adiantou... o que fazer? :bua
  • edu769
  • Iniciante
  • edu769's Avatar
  • OFFLINE
  • Postagens: 44
  • Agradecimentos: 16
  • Registro em: 17/07/2011
    Ult. Visita: 28/04/2014
Por favor não envie mensagens privadas... Antes de iniciar um novo topico, verifique se a solução para seus problemas pode ser encontrada no campo pesquisa
O administrador desabilitou o acesso público de escrita.

Re: Ajuda - IGO 8.3.5 Não avisa/mostra radar 27 Dez 2011 17:00 #114795

edu769,

De início, instale de novo o pacote do igo8.3.5 que vc terá os radares funcionando e com uma base de dados bastante atualizada!

Precisariamos de mais detalhes sobre o que vc fez, o que vc alterou, como atualizou os radares, etc, para tentar entender o que aconteceu.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.256 seconds