Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: gps sem sinal

gps sem sinal 08 Dez 2011 20:45 #110963

prezados enhores,

Comprei um aparelho powerpack gps.tv-788e,quando tento ligar o gps,ele inicia mas,não consegue captar sinal.Estou usandoo igo 8.3,já fiz atroca de sdmmc para storage card e nada.deixi-o ligado por 2horas e mesmo assim,não conseguiu sinal.segue aabaixo a configuraçãoatual.se hover alguma mudança,peço que seja respondido este tópico.
Clique aqui! [ Click to expand ]
  • sandrinho9975
  • Iniciante
  • sandrinho9975's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 07/10/2011
    Ult. Visita: 08/09/2013
Última Edição: 09 Dez 2011 08:36 por fernandodvdt. Razão: Adicionado Spoiler
O administrador desabilitou o acesso público de escrita.

Re: gps sem sinal 08 Dez 2011 21:29 #110970

cabe ressaltar que o receptor do aparelho acusa que esta ligado!mas,não consegue captar os satelites!
  • sandrinho9975
  • Iniciante
  • sandrinho9975's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 07/10/2011
    Ult. Visita: 08/09/2013
O administrador desabilitou o acesso público de escrita.

Re: gps sem sinal 08 Dez 2011 21:40 #110975

sandrinho9975,

Veja se existe algum comando [gps] no system da pasta SAVE. Se tiver apague todo o comando e tente sincronizar novamente.

ET.
  • ET
  • Colaborador
  • Juiz de Fora - MG
  • ET's Avatar
  • OFFLINE
  • Postagens: 900
  • Agradecimentos: 279
  • Registro em: 14/01/2011
    Ult. Visita: 21/11/2016
ET.

Garmin zumo 350 LM + CNBR/AG/TRC/COCAR
CM M1 + Primo Android by Xamanian/Navitel/7Ways/Waze
Aquarius 2 Rodas + GMXT/PRIMO
DM do Projeto Tracksource - Interior de Minas Gerais
O administrador desabilitou o acesso público de escrita.

Re: gps sem sinal 09 Dez 2011 12:55 #111119

,fiz o que vc falou e continua.(apaguei o comando gps da pasta save),não consegue detectar os satelites.
  • sandrinho9975
  • Iniciante
  • sandrinho9975's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 07/10/2011
    Ult. Visita: 08/09/2013
O administrador desabilitou o acesso público de escrita.

Re: gps sem sinal 09 Dez 2011 13:01 #111121

apaguei o comando gps da pasta save e ao ligar deu receptor gps desconectado.conectei-o com sucesso,deixei ligado por uma hora mas,continuou a não conseguir detectar os satelites.vendoa configuração que enviei,será que é preciso fazer alguma modificação?ja troquei o cartao,formatei-o baixei novamente o igo8.3 e continua nao conseguindo funcionar!
  • sandrinho9975
  • Iniciante
  • sandrinho9975's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 07/10/2011
    Ult. Visita: 08/09/2013
O administrador desabilitou o acesso público de escrita.

Re: gps sem sinal 30 Dez 2011 20:07 #115628

já fiz de tudo e até agora o gps não consegue captar os satelites.uma duvida minha é se preciso instalar uma antena de recepção digital no aparelho dvd para que com isso,o gps funcione?
  • sandrinho9975
  • Iniciante
  • sandrinho9975's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 07/10/2011
    Ult. Visita: 08/09/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.514 seconds