Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: meu cartao de memoria queimo, agora coloquei outro original + o navegador n funfa!

meu cartao de memoria queimo, agora coloquei outro original + o navegador n funfa! 04 Dez 2011 15:50 #110099

Meu cartao de memoria de 1 gb do meu gps foston 460dt queimo, e agora to com 1 original kingston de 2 gb ( me disseram q tende ser original o cartao ) eu coloco 1 navegador dentro dele , tenho igo 8.3 e igo amigo, porem quando configuro a origem da navegaçao, aparece la o arquivo exe : sdmmc/igo8.3/igo8.3.exe, msm assim quando quando clico na navegaçao manda eu "configurar o caminho da navegaçao" com os dois navegadores da isso, li alguns topicos do proprio forum entre outros e n achei uma solução.Instalei tbm um igo de 1 colego, acredito q era o igo8.3 , so que tava com nome infinity, msm assim n funfo.Em alguns post vi q o nome da pasta e do arquivo.exe tinha q ser o msm, nao funfo...

Não sei se tenho q passar o navegador pro cartão sd com algum programa, ou se os navegadores aki estao corrompidos ( APESAR DE PENSAR Q UTILIZANDO O NAVEGADOR DO MEU COLEGA Q FUNFO NO GPS DELE COM A MSM TELA E MARCA).

Gostaria da ajuda de vcs para resolver este problema.
  • papu20
  • Iniciante
  • papu20's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 02/12/2011
    Ult. Visita: 05/12/2011
O administrador desabilitou o acesso público de escrita.

Re: meu cartao de memoria queimo, agora coloquei outro original + o navegador n funfa! 04 Dez 2011 15:54 #110100

estou com msmo problema e n sei como redirecionar para o carto, estou tentando desde fevereiro e n consigo. Infelizmente estou sendo obrigado a usar um mapa desatualizado se açguem nos podper ajudar fikaremos agradecidos.
  • cesarnf
  • Iniciante
  • cesarnf's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 11/01/2011
    Ult. Visita: 05/12/2011
O administrador desabilitou o acesso público de escrita.

Re: meu cartao de memoria queimo, agora coloquei outro original + o navegador n funfa! 04 Dez 2011 21:25 #110159

1-reset o aparelho
2-reset settings no menu do aparelho
3-indique o caminho de navegaçao
4-se nao funcionar, 'reset settings' e renomeie a pasta e o executavel do navegador para o caminho original do aparelho.
5-se ainda assim nao funcionar, baixe um 'pacote1 aqui do Forum e teste conforme indicado acima.
...
  • Vetor
  • Usuário Platinum
  • Vetor's Avatar
  • OFFLINE
  • Postagens: 472
  • Agradecimentos: 49
  • Registro em: 23/06/2011
    Ult. Visita: 13/12/2011
Voce Consegue Fazer!
Pesquise e Leia os Topicos!
O administrador desabilitou o acesso público de escrita.

Re: meu cartao de memoria queimo, agora coloquei outro original + o navegador n funfa! 05 Dez 2011 03:12 #110224

Aeee no meu estava com o mesmo problema. Nao aceitava o caminho e configurei como era no original ... era navigator\navigator.exe
  • ighorconde
  • Iniciante
  • ighorconde's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 05/12/2011
    Ult. Visita: 05/12/2011
O administrador desabilitou o acesso público de escrita.

Re: meu cartao de memoria queimo, agora coloquei outro original + o navegador n funfa! 05 Dez 2011 16:27 #110321

Entao..indicando correto sempre funciona.
Se vc nao diz ao WinCE oq ele deve fazer e onde ..ele fica perdido e nao faz!
Mto teimoso e sistematico ele..rs..
Boa sorte.
  • Vetor
  • Usuário Platinum
  • Vetor's Avatar
  • OFFLINE
  • Postagens: 472
  • Agradecimentos: 49
  • Registro em: 23/06/2011
    Ult. Visita: 13/12/2011
Voce Consegue Fazer!
Pesquise e Leia os Topicos!
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.258 seconds