Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: problema com imagem no F15 com IGo 83

problema com imagem no F15 com IGo 83 04 Ago 2010 14:52 #10685

boa tarde gostaria de saber se alguem tem uma solução para meu problema... instalei o igo83 no meu f15 e ele não aparece a imagem corretamente meu gps é 3.5 pol, e me parece q o Igo 83 é para gps 4.3 ou mais, tem algum outro igo q eu possa instalar para a imagem ficar do tamanho certo da tela??? (baixei o Igo83 aqui msm d gpspoint)
desde já grato
  • fagnerbom
  • Iniciante
  • fagnerbom's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 04/08/2010
    Ult. Visita: 09/12/2011
O administrador desabilitou o acesso público de escrita.

Re: problema com imagem no F15 com IGo 83 04 Ago 2010 16:46 #10698

Ola amigo, esse topico certamente vai te ajudar muito.

www.gpspoint.com.br/...ar-resolucao-da-tela
  • sbacruz
  • Colaborador
  • Seja paciente!
  • sbacruz's Avatar
  • OFFLINE
  • Postagens: 141
  • Agradecimentos: 3
  • Registro em: 05/07/2010
    Ult. Visita: 05/07/2015
Sergio Cruz
O administrador desabilitou o acesso público de escrita.

Re: problema com imagem no F15 com IGo 83 04 Ago 2010 17:58 #10704

Isso msm este link que o nosso amigo passou, vai solucionar o seu problema. :)
  • JLMarcos
  • Iniciante
  • Tri - Libertadores e Tri - Mundial
  • JLMarcos's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 05/07/2010
    Ult. Visita: 28/05/2015
JLMarcos...
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.249 seconds