Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Midi 7" nao le cartao!

Midi 7" nao le cartao! 03 Ago 2010 19:35 #10573

Tenho um Midi 7"
ele nao tah lendo o cartao de memoria...
tava...dai fui colocar o igo 8.3 aki do site
ai nao funfo
e agora nao tah achando o cartao!
  • dalvan
  • Iniciante
  • dalvan's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 04/08/2010
    Ult. Visita: 12/08/2010
Última Edição: 04 Ago 2010 05:53 por GPSPoint.
O administrador desabilitou o acesso público de escrita.

Re: Midi 7" nao le cartao! 04 Ago 2010 05:57 #10607

Caro amigo... Bom dia!
Se voce tiver o backup da instalação anterior, veja se tem algum arquivo .ini ou .txt que indique o caminho de navegação.
Veja também o nome da pasta onde ficava o navegador e o nome do .exe que tem dentro desta pasta.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re: Midi 7" nao le cartao! 04 Ago 2010 17:18 #10701

eu fiz backup antes de trocar...mais agora nao funciona nen com o antigo...nen com o novo...


ele tem um opção de navegar nas pastas que tah no gps
entao eu posso abrir o executavel mesmo sem editar o shell antes
mais agora nao aparece mais nenhuma pasta que eu ponhe la!
  • dalvan
  • Iniciante
  • dalvan's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 04/08/2010
    Ult. Visita: 12/08/2010
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.311 seconds