Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Sátelite não encontrado

Sátelite não encontrado 03 Ago 2010 16:14 #10532

Tenho um aparelho NavMan F25 e estou usando o IGO 8.3, so que ele não esta achando o sinal de satélite. Alguma dica?
  • bschwindt
  • Iniciante
  • bschwindt's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 03/08/2010
    Ult. Visita: 06/02/2015
O administrador desabilitou o acesso público de escrita.

Re:Sátelite não encontrado 03 Ago 2010 16:17 #10533

Olá meu amigo bschwindt, vá a ceu aberto clique em menu/opções/seta direita/ tire o clique na parte superior e clique em baixo em auto detectar e veja se resolve ok.Abraços
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:Sátelite não encontrado 04 Ago 2010 11:14 #10664

Já tentei isso várias vezes e não acha. A unica forma de ele achar e sempre resetando o aparelho.
  • bschwindt
  • Iniciante
  • bschwindt's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 03/08/2010
    Ult. Visita: 06/02/2015
O administrador desabilitou o acesso público de escrita.

Re:Sátelite não encontrado 06 Ago 2010 08:24 #10900

Fez isso a céu aberto?

Use a opção automática para localizar a porta e velocidade correta. Depois de configurado, só por desencardo de consciência reinicie o mapa (geralmente não é necessário). Carregue o IGO à céu aberto e aguarde. As vezes demora um pouco para achar o satélite e manter o sinal estável.
  • fsantos
  • Iniciante
  • fsantos's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 07/07/2010
    Ult. Visita: 11/04/2016
O administrador desabilitou o acesso público de escrita.

Re:Sátelite não encontrado 06 Ago 2010 09:37 #10909

Amigo localize sua pasta save, dentro tem um arquivo chamado system, delete este arquivo somente de um reset e tente novamente e veja se resolve ok.Abraços
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:Sátelite não encontrado 06 Ago 2010 09:39 #10911

Bom dia bschwindt.
Faça o seguinte. Reset o seu GPS, espere ele carregar os satélites.
Então vá em MENU/OPÇÕES, localize a guia GPS e anote a porta e a Velocidade em Bauds que esta aparecendo.
A seguir localize o seu arquivo sys.txt e altere ou crie a linha
[gps]
port=1
baud=38400
onde você altera o valor 1 e o valor 38400 pelos valores que você encontrou.
ATT
Fernando .´.
  • fernandoitu
  • Colaborador
  • fernandoitu's Avatar
  • OFFLINE
  • Postagens: 309
  • Agradecimentos: 5
  • Registro em: 03/07/2010
    Ult. Visita: 10/08/2014
Última Edição: 06 Ago 2010 09:40 por fernandoitu.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.258 seconds