Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Meu GPS nao roda o IGO 8.3

Meu GPS nao roda o IGO 8.3 02 Ago 2010 15:23 #10371

ola amigos boa tarde a todos.

Meu GPS ja rodava o IGO mas apos atualizar nao quer mais rodar, meus dados estao direto no gps e nao no CARTAO. o que devo colocar no arquivo shell acho que esse deve ser o erro.

obs: a mensagem que aparece é:
NAO É POSSIVEL ENCONTRAR O IGO8 (OU UM DOS SEUS COMPONENTES)CERTIFIQUE-SE QUE O CAMINHO E O NOME DO ARQUIVO ESTEJAM CORRETOS E QUE TODAS AS BIBLIOTECAS ESTEJAM DISPONIVEIS.

Bom desde ja agradeço a compreenção
  • adriano1901
  • Iniciante
  • adriano1901's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 02/08/2010
    Ult. Visita: 04/08/2010
O administrador desabilitou o acesso público de escrita.

Re:Meu GPS nao roda o IGO 8.3 02 Ago 2010 15:54 #10378

ola amigo
Eu fiz aatualização, porem achei melhor fazer um arquivo no meu computador do igo antigo e colocar o novo com o gps limpo para não dar conflito nos arquivos , pode ser que resolva
  • rogeriotess
  • Iniciante
  • rogeriotess's Avatar
  • OFFLINE
  • Postagens: 20
  • Registro em: 21/07/2010
    Ult. Visita: 25/07/2012
O administrador desabilitou o acesso público de escrita.

Re:Meu GPS nao roda o IGO 8.3 02 Ago 2010 16:53 #10387

O PIOR DE TUDO QUE FIZ UMA COPIA MAS JUSTO O SHELL EU FIZ TROCA
DE ARQUIVOS
  • adriano1901
  • Iniciante
  • adriano1901's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 02/08/2010
    Ult. Visita: 04/08/2010
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.258 seconds